<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.datamediahub.it/xmlrpc.php">
	<link rel="shortcut icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/FAVICON_DMH-1.png" />

	<link rel="apple-touch-icon" sizes="144x144" href="http://www.datamediahub.it/wp-content/uploads/2018/10/FAVICON_DMH-1.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.datamediahub.it/wp-content/uploads/2018/10/APPLE-TOUCH-ICON.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.datamediahub.it/wp-content/uploads/2018/10/APPLE-TOUCH-ICON_02.png" />
	<link rel="apple-touch-icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/APPLE-TOUCH-ICON_03.png" />

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Start Easy Tynt -->
<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('chOROYtsqr5krgacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script --><!-- End Easy Tynt -->

	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Gli Ascolti della Prima Fase a Gironi di Qatar 2022 -</title>
	<meta name="description" content="Non pare proprio una buona partenza, sia nella logica di servizio pubblico che sotto il profilo commerciale" />
	<link rel="canonical" href="http://www.datamediahub.it/2022/12/05/gli-ascolti-della-prima-fase-a-gironi-di-qatar-2022/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gli Ascolti della Prima Fase a Gironi di Qatar 2022 -" />
	<meta property="og:description" content="Non pare proprio una buona partenza, sia nella logica di servizio pubblico che sotto il profilo commerciale" />
	<meta property="og:url" content="http://www.datamediahub.it/2022/12/05/gli-ascolti-della-prima-fase-a-gironi-di-qatar-2022/" />
	<meta property="article:publisher" content="https://www.facebook.com/Datamediahub" />
	<meta property="article:published_time" content="2022-12-05T06:01:02+00:00" />
	<meta property="og:image" content="http://www.datamediahub.it/wp-content/uploads/2022/12/Ascolti-Mondiali-Qatar.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="1768" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@pedroelrey" />
	<meta name="twitter:site" content="@datamediahub" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Pier Luca Santoro" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.datamediahub.it/#website","url":"http://www.datamediahub.it/","name":"","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.datamediahub.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.datamediahub.it/2022/12/05/gli-ascolti-della-prima-fase-a-gironi-di-qatar-2022/#primaryimage","inLanguage":"it-IT","url":"http://www.datamediahub.it/wp-content/uploads/2022/12/Ascolti-Mondiali-Qatar.jpg","contentUrl":"http://www.datamediahub.it/wp-content/uploads/2022/12/Ascolti-Mondiali-Qatar.jpg","width":1500,"height":1768},{"@type":"WebPage","@id":"http://www.datamediahub.it/2022/12/05/gli-ascolti-della-prima-fase-a-gironi-di-qatar-2022/#webpage","url":"http://www.datamediahub.it/2022/12/05/gli-ascolti-della-prima-fase-a-gironi-di-qatar-2022/","name":"Gli Ascolti della Prima Fase a Gironi di Qatar 2022 -","isPartOf":{"@id":"http://www.datamediahub.it/#website"},"primaryImageOfPage":{"@id":"http://www.datamediahub.it/2022/12/05/gli-ascolti-della-prima-fase-a-gironi-di-qatar-2022/#primaryimage"},"datePublished":"2022-12-05T06:01:02+00:00","dateModified":"2022-12-05T06:01:02+00:00","author":{"@id":"http://www.datamediahub.it/#/schema/person/e9d3766b4b906f1c0a1d76b59738657a"},"description":"Non pare proprio una buona partenza, sia nella logica di servizio pubblico che sotto il profilo commerciale","breadcrumb":{"@id":"http://www.datamediahub.it/2022/12/05/gli-ascolti-della-prima-fase-a-gironi-di-qatar-2022/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.datamediahub.it/2022/12/05/gli-ascolti-della-prima-fase-a-gironi-di-qatar-2022/"]}]},{"@type":"BreadcrumbList","@id":"http://www.datamediahub.it/2022/12/05/gli-ascolti-della-prima-fase-a-gironi-di-qatar-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Archivio","item":"http://www.datamediahub.it/archivio/"},{"@type":"ListItem","position":2,"name":"Gli Ascolti della Prima Fase a Gironi di Qatar 2022"}]},{"@type":"Person","@id":"http://www.datamediahub.it/#/schema/person/e9d3766b4b906f1c0a1d76b59738657a","name":"Pier Luca Santoro","image":{"@type":"ImageObject","@id":"http://www.datamediahub.it/#personlogo","inLanguage":"it-IT","url":"http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=96&d=mm&r=g","contentUrl":"http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=96&d=mm&r=g","caption":"Pier Luca Santoro"},"description":"Pier Luca Santoro \u00e8 un esperto di marketing, comunicazione &amp; sales intelligence. Project Manager @DataMediaHub . Dal 1998 opera come consulente per progetti di posizionamento strategico, organizzazione, comunicazione &amp; formazione per aziende pubbliche e private, associazioni di categoria e amministrazioni pubbliche. Sperimentatore e creativo ha sviluppato un\u2019esperienza significativa nell\u2019ambito dell\u2019edutainment, nell\u2019utilizzo dei giochi come medium e la gamification. Dal 1987 in poi \u00e9 stato responsabile del marketing e dell\u2019organizzazione commerciale di grandi imprese [Star, Giuliani, Bonomelli].","sameAs":["http://www.datamediahub.it","https://twitter.com/pedroelrey"],"url":"http://www.datamediahub.it/author/pedroelrey/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.datamediahub.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="http://www.datamediahub.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Gli Ascolti della Prima Fase a Gironi di Qatar 2022 Feed dei commenti" href="http://www.datamediahub.it/2022/12/05/gli-ascolti-della-prima-fase-a-gironi-di-qatar-2022/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-47069541-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.datamediahub.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=46380178df5cc0137cab6f42d883e39d"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='moesia-bootstrap-css'  href='http://www.datamediahub.it/wp-content/themes/moesia/css/bootstrap/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.datamediahub.it/wp-includes/css/dist/block-library/style.min.css?ver=46380178df5cc0137cab6f42d883e39d' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.datamediahub.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.datamediahub.it/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.datamediahub.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.datamediahub.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-sdk-utility-classes-css'  href='http://www.datamediahub.it/wp-content/plugins/ml-slider/extendify-sdk/public/build/extendify-utilities.css?ver=13.4' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://www.datamediahub.it/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=46380178df5cc0137cab6f42d883e39d' type='text/css' media='all' />
<link rel='stylesheet' id='moesia-style-css'  href='http://www.datamediahub.it/wp-content/themes/moesia/style.css?ver=46380178df5cc0137cab6f42d883e39d' type='text/css' media='all' />
<style id='moesia-style-inline-css' type='text/css'>
.services-area { background-color:  !important; }
.services-area .widget-title { color: ; }
.services-area .widget-title:after { border-color: ; }
.service-icon { background-color: ; }
.service-title, .service-title a { color: ; }
.service-desc { color: ; }
.employees-area { background-color:  !important; }
.employees-area .widget-title { color: ; }
.employees-area .widget-title:after { border-color: ; }
.employee-name { color: ; }
.employee-position, .employee-social a { color: ; }
.employee-desc { color: ; }
.testimonials-area { background-color:  !important; }
.testimonials-area .widget-title { color: ; }
.testimonials-area .widget-title:after { border-color: ; }
.client-function { color: ; }
.client-name { color: ; }
.testimonial-body { background-color: ; }
.testimonial-body:after { border-top-color: ; }
.testimonial-body { color: ; }
.skills-area { background-color:  !important; }
.skills-area .widget-title { color: ; }
.skills-area .widget-title:after { border-color: ; }
.skill-bar div { background-color: ; }
.skills-desc, .skills-list { color: ; }
.facts-area { background-color:  !important; }
.facts-area .widget-title { color: ; }
.facts-area .widget-title:after { border-color: ; }
.fact { color: ; }
.fact-name { color: ; }
.clients-area { background-color:  !important; }
.clients-area .widget-title { color: ; }
.clients-area .widget-title:after { border-color: ; }
.slick-prev:before, .slick-next:before { color: ; }
.blockquote-area { background-color:  !important; }
.blockquote-area .widget-title { color: ; }
.blockquote-area .widget-title:after { border-color: ; }
.blockquote-area blockquote:before { color: ; }
.blockquote-area blockquote { color: ; }
.social-area { background-color:  !important; }
.social-area .widget-title { color: ; }
.social-area .widget-title:after { border-color: ; }
.social-area a:before { color: ; }
.projects-area { background-color:  !important; }
.projects-area .widget-title { color: ; }
.projects-area .widget-title:after { border-color: ; }
.project-image { background-color: ; }
.link-icon, .pp-icon { color: ; }
.latest-news-area { background-color:  !important; }
.latest-news-area .widget-title { color: ; }
.latest-news-area .widget-title:after { border-color: ; }
.latest-news-area .entry-title a { color: ; }
.blog-post { color: ; }
.all-news { color: ; border-color: ; }
.action-area { background-color: ; }
.action-area .widget-title { color: ; }
.action-area .widget-title:after { border-color: ; }
.action-text { color: ; }
.call-to-action { background-color: ; }
.call-to-action { box-shadow: 0 5px 0 #c2503d; }
.welcome-title { color: ; }
.welcome-desc { color: ; }
.welcome-button { background-color: ; }
.welcome-button { box-shadow: 0 5px 0 #C2503D; }
.welcome-button:active { box-shadow: 0 2px 0 #C2503D; }
.post-navigation .nav-previous, .post-navigation .nav-next, .paging-navigation .nav-previous, .paging-navigation .nav-next, .comment-respond input[type="submit"] { background-color: #f74a00; }
.main-navigation a:hover, .entry-title a:hover, .entry-meta a:hover, .entry-footer a:hover, .social-widget li a::before, .author-social a, .widget a:hover, blockquote:before { color: #f74a00; }
.panel.widget .widget-title:after, .so-panel.widget .widget-title:after { border-color: #f74a00; }
::selection { background-color: #f74a00; }
::-moz-selection { background-color: #f74a00; }
.site-title a { color: ; }
.site-description { color: ; }
.entry-title, .entry-title a { color: #4f4f4f; }
body { color: #000000; }
.top-bar { background-color: #000000; }
.footer-widget-area, .site-footer { background-color: #3a3a3a; }
.site-logo { max-width:300px; }
.welcome-logo { max-width:300px; }
h1, h2, h3, h4, h5, h6, .main-navigation li, .fact, .all-news, .welcome-button, .call-to-action .employee-position, .post-navigation .nav-previous, .post-navigation .nav-next, .paging-navigation .nav-previous, .paging-navigation .nav-next { font-family: Rokkitt}
body { font-family: Droid Sans}
h1 { font-size:28px; }
h2 { font-size:23px; }
h3 { font-size:22px; }
h4 { font-size:12px; }
body { font-size:14px; }
.main-navigation li { font-size:12px; }
.site-branding, .main-navigation li { padding-top:20px; padding-bottom:20px; }
.menu-toggle { margin:20px 0;}
@media screen and (min-width: 992px) { .is-sticky .site-branding, .is-sticky .main-navigation li { padding-top:10px; padding-bottom:10px; } }
@media only screen and (min-width: 1025px) { .has-banner,.has-banner::after { max-height:400px; } }
@media only screen and (min-width: 1199px) { .has-banner,.has-banner::after { max-height:400px; } }
@media only screen and (min-width: 991px) { .welcome-info { top:100px; } }
@media only screen and (min-width: 1199px) { .welcome-info { top:45px; } }

</style>
<link crossorigin="anonymous" rel='stylesheet' id='moesia-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Rokkitt%3A400&#038;ver=46380178df5cc0137cab6f42d883e39d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='moesia-body-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=46380178df5cc0137cab6f42d883e39d' type='text/css' media='all' />
<link rel='stylesheet' id='moesia-font-awesome-css'  href='http://www.datamediahub.it/wp-content/themes/moesia/fonts/font-awesome.min.css?ver=46380178df5cc0137cab6f42d883e39d' type='text/css' media='all' />
<link rel='stylesheet' id='moesia-animations-css'  href='http://www.datamediahub.it/wp-content/themes/moesia/css/animate/animate.min.css?ver=46380178df5cc0137cab6f42d883e39d' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.datamediahub.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.datamediahub.it/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.datamediahub.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/dark/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=3.2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.10.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.datamediahub.it","hash_tracking":"false","ua":"UA-47069541-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"10px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"This website uses cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/www.datamediahub.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/waypoints.min.js?ver=1' id='moesia-waypoints-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/wow.min.js?ver=1' id='moesia-wow-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/wow-init.js?ver=1' id='moesia-wow-init-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/jquery.sticky.js?ver=1' id='moesia-sticky-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/scripts.js?ver=1' id='moesia-scripts-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/jquery.fitvids.js?ver=1' id='moesia-fitvids-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="http://www.datamediahub.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.datamediahub.it/wp-json/wp/v2/posts/531412" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.datamediahub.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.datamediahub.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.datamediahub.it/?p=531412' />
<link rel="alternate" type="application/json+oembed" href="http://www.datamediahub.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.datamediahub.it%2F2022%2F12%2F05%2Fgli-ascolti-della-prima-fase-a-gironi-di-qatar-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.datamediahub.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.datamediahub.it%2F2022%2F12%2F05%2Fgli-ascolti-della-prima-fase-a-gironi-di-qatar-2022%2F&#038;format=xml" />
        <script type="text/javascript">
            ( function () {
                window.lae_fs = { can_use_premium_code: false};
            } )();
        </script>
        				<meta property="ia:markup_url" content="http://www.datamediahub.it/2022/12/05/gli-ascolti-della-prima-fase-a-gironi-di-qatar-2022/?ia_markup=1" />
				
<!-- StarBox - the Author Box for Humans 3.4.4, visit: http://wordpress.org/plugins/starbox/ -->
<meta property="article:author" content="http://facebook.com/Pedroelrey" />
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='ABHfrontend.min.css-css'  href='http://www.datamediahub.it/wp-content/plugins/starbox/themes/minimal/css/frontend.min.css?ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ABHhidedefault.min.css-css'  href='http://www.datamediahub.it/wp-content/plugins/starbox/themes/admin/css/hidedefault.min.css?ver=3.4.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<script src="http://www.datamediahub.it/wp-content/themes/moesia/js/html5shiv.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="http://www.datamediahub.it/2022/12/05/gli-ascolti-della-prima-fase-a-gironi-di-qatar-2022/amp/"><link rel="icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/cropped-HEADER_02-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/cropped-HEADER_02-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/cropped-HEADER_02-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.datamediahub.it/wp-content/uploads/2018/10/cropped-HEADER_02-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-531412 single-format-standard custom-background group-blog elementor-default elementor-kit-529018">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

				<div class="top-bar">
			<div class="container">
				<div class="site-branding col-md-4"><a href="http://www.datamediahub.it/" title=""><img class="site-logo" src="http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_DMH_DEF_BIANCO.png" alt="" /></a></div><button class="menu-toggle btn"><i class="fa fa-bars"></i></button>
				<nav id="site-navigation" class="main-navigation col-md-8" role="navigation"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-131366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-131366"><a href="http://www.datamediahub.it/">Home</a></li>
<li id="menu-item-131368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131368"><a href="http://www.datamediahub.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-136071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136071"><a href="http://www.datamediahub.it/servizi/">Servizi</a></li>
<li id="menu-item-524436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524436"><a href="http://www.datamediahub.it/case-studies/">Case Studies</a></li>
<li id="menu-item-523478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523478"><a href="http://www.datamediahub.it/think-tank/">Think Tank</a></li>
<li id="menu-item-529534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529534"><a href="http://www.datamediahub.it/osservatorio-conversazioni-sui-social-tokyo2020/">Oscint</a></li>
<li id="menu-item-523529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523529"><a href="http://www.datamediahub.it/dicono-di-noi/">Dicono di noi</a></li>
<li id="menu-item-222436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222436"><a href="http://www.datamediahub.it/newsletter/">Newsletter</a></li>
<li id="menu-item-524203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524203"><a href="http://www.datamediahub.it/contatti/">Contatti</a></li>
</ul></div></nav></div></div>
						<div id="content" class="site-content clearfix container">
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
							
<article id="post-531412" class="post-531412 post type-post status-publish format-standard has-post-thumbnail hentry category-datamediahub-today category-opinioni category-passaggi-paesaggi category-sticky tag-ascolti-tv-mondiali-di-calcio tag-media tag-rai tag-scenari-media">

	
	<header class="entry-header">
		<h1 class="entry-title">Gli Ascolti della Prima Fase a Gironi di Qatar 2022</h1>
		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-calendar"></i> <a href="http://www.datamediahub.it/2022/12/05/gli-ascolti-della-prima-fase-a-gironi-di-qatar-2022/" rel="bookmark"><time class="entry-date published" datetime="2022-12-05T07:01:02+01:00">5 Dicembre 2022</time></a></span><span class="byline"><i class="fa fa-user"></i> <span class="author vcard"><a class="url fn n" href="http://www.datamediahub.it/author/pedroelrey/">Pier Luca Santoro</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="text-align: justify;">Il mondiale di calcio più contestato di sempre con polemiche, tardive e che hanno <a href="https://www.ansa.it/sito/notizie/cronaca/2022/11/21/le-conversazioni-online-degli-italiani-su-qatar-2022_14c564c0-502b-44b5-b0a0-9589c75b2f46.html" target="_blank" rel="noopener">coinvolto</a> ben poco gli italiani,. sulle migliaia di operai migranti morti durante i lavori di preparazione, i diritti LGBTQIA+ negati, i tanti divieti e la controversa partecipazione dell’Iran, è ora agli ottavi.</p>
<p style="text-align: justify;">La prima fase a gironi di questo Mondiale in Qatar sarà ricordata a lungo dagli amanti del calcio e delle statistiche ad esso legate. Per la prima volta nella storia del Campionato del Mondo infatti, nessuna squadra ha concluso la fase a gironi a punteggio pieno.</p>
<p style="text-align: justify;">Abbiamo raccolto gli ascolti, in termini di share, delle partite della prima fase a gironi di questo mondiale per capire quanto siano coinvolti gli italiani nonostante non giochi la nazionale, e quale possa essere il beneficio, in termini di crescita dell&#8217;audience e di raccolta pubblicitaria, per la RAI, che ha <a href="https://www.calcioefinanza.it/2022/11/16/rai-costi-mondiali-qatar-2022/" target="_blank" rel="noopener">acquistato</a> i diritti tv dei Mondiali versando tra i 150 e i 160 milioni di euro, quando nel 2018 Mediaset investì 78 milioni di euro per il mondiale in Russia, anche in quel caso senza l&#8217;Italia.</p>
<p style="text-align: justify;">La concessionaria dell&#8217;emittente di stato, naturalmente, <a href="https://www.linkedin.com/posts/raipubblicita_fifaworldcup-rai-rai1-activity-7003019089401032705-PbEg?utm_source=share&amp;utm_medium=member_desktop" target="_blank" rel="noopener">canta vittoria</a> e <a href="https://www.linkedin.com/posts/raipubblicita_fifaworldcup-rai-qatar2022-activity-7003392300621930496-tmU_?utm_source=share&amp;utm_medium=member_desktop" target="_blank" rel="noopener">rivendica</a> risultati strepitosi. I dati Auditel <a href="https://www.auditel.it/wp-content/uploads/2022/11/Auditel_20-novembre-2022-26-novembre-2022.pdf" target="_blank" rel="noopener">dicono</a> che i legitimate streams di Mediaset sono stati di gran lunga superiori a quelli della RAI nella prima settimana del Campionato del Mondo, anche se va detto che recupera in termini di tempo speso.</p>
<p style="text-align: justify;">Stando ai <a href="https://www.rai.it/ufficiostampa/Comunicati-fa34ec44-48fc-47bb-9b33-a816feb74563.html?tematica=Ascolti|Category-970b416a-8d16-4df0-a666-aeb0c8f31340&amp;tipo=Articolo" target="_blank" rel="noopener">dati giornalieri</a> le partite trasmesse su RAI Sport sono un flop, con il massimo del 6.4% di share per Serbia &#8211; Svizzera. La partita più vista è stata, il 27 novembre scorso, Spagna &#8211; Germania che ha catalizzato l&#8217;attenzione di più di un telespettatore su tre [34.7% si share]. Escludendo le partite trasmesse sul canale della RAI interamente dedicato allo sport, quella meno vista è stata il 22 novembre, con Danimarca &#8211; Tunisia che ha ottenuto solamente il 15% di share.</p>
<p style="text-align: justify;">Nel complesso le partite trasmesse su RAI 1 e RAI 2 non sembrano aver sfondato. Sono solamente 4 le partite che hanno avuto ascolti medi superiori o pari al 30% di share. In compenso, i dati d’ascolto del Tg1 della sera, quello che fino al giorno di inaugurazione dei Mondiali di Calcio era il notiziario più seguito del Paese e principale fonte di informazione <a href="http://www.tvmediaweb.it/attualit%C3%A0" target="_blank" rel="noopener">crollano</a>, <a href="https://twitter.com/StudioFrasi/status/1596443949971169285" target="_blank" rel="noopener">giorno</a> dopo <a href="https://twitter.com/StudioFrasi/status/1596848114714824704" target="_blank" rel="noopener">giorno</a>.</p>
<p>Certo. Le somme naturalmente si tirano alla fine. Ma aver pagato il doppio dei diritti televisivi rispetto a Mediaset e penalizzare l&#8217;edizione più vista del proprio telegiornale non pare proprio una buona partenza, sia nella logica di servizio pubblico che sotto il profilo commerciale, con un 2022 che nei primi nove mesi dell&#8217;anno <a href="https://mailchi.mp/5a24828b45be/digital-media-sunday-brunch?e=[UNIQID]" target="_blank" rel="noopener">è stato</a> decisamente più negativo per la RAI rispetto a Mediaset.</p>
<p style="text-align: center;"><a href="http://www.datamediahub.it/wp-content/uploads/2022/12/Ascolti-Mondiali-Qatar.jpg" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-531413 size-full" src="http://www.datamediahub.it/wp-content/uploads/2022/12/Ascolti-Mondiali-Qatar.jpg" alt="" width="1500" height="1768" data-id="531413" srcset="http://www.datamediahub.it/wp-content/uploads/2022/12/Ascolti-Mondiali-Qatar.jpg 1500w, http://www.datamediahub.it/wp-content/uploads/2022/12/Ascolti-Mondiali-Qatar-255x300.jpg 255w, http://www.datamediahub.it/wp-content/uploads/2022/12/Ascolti-Mondiali-Qatar-869x1024.jpg 869w, http://www.datamediahub.it/wp-content/uploads/2022/12/Ascolti-Mondiali-Qatar-127x150.jpg 127w, http://www.datamediahub.it/wp-content/uploads/2022/12/Ascolti-Mondiali-Qatar-768x905.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2022/12/Ascolti-Mondiali-Qatar-1303x1536.jpg 1303w, http://www.datamediahub.it/wp-content/uploads/2022/12/Ascolti-Mondiali-Qatar-750x884.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2022/12/Ascolti-Mondiali-Qatar-400x471.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2022/12/Ascolti-Mondiali-Qatar-430x507.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2022/12/Ascolti-Mondiali-Qatar-150x177.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2022/12/Ascolti-Mondiali-Qatar-100x118.jpg 100w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>[<strong>clicca per ingrandire</strong>]</p>

                         <div class="abh_box abh_box_down abh_box_minimal"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard author abh_about_tab abh_tab" itemscope itemprop="author" itemtype="http://schema.org/Person" style="display:block"><div class="abh_image" itemscope itemtype="http://schema.org/ImageObject"><a href = "http://www.datamediahub.it" class="url" target = "_blank" title = "Pier Luca Santoro" rel="nofollow" > <img alt='' src='http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=250&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' loading='lazy'/></a > </div><div class="abh_social"> <div style="clear: both; font-size:12px; font-weight:normal; width: 85px; margin: 0 0 2px auto; line-height: 20px;">Social </div><a itemprop="sameAs" href="http://facebook.com/Pedroelrey" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a itemprop="sameAs" href="http://twitter.com/pedroelrey" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><div class="abh_name fn name" itemprop="name" ><a href="http://www.datamediahub.it" class="url" target="_blank" rel="nofollow">Pier Luca Santoro</a></div><div class="abh_job" ><span class="title" >Marketing & Communication</span> at <span class="org" ><a href="http://www.datamediahub.it/" target="_blank">DataMediaHub</a></span></div><div class="description note abh_description" itemprop="description" >Pier Luca Santoro è un esperto di marketing, comunicazione &amp; sales intelligence. Project Manager @DataMediaHub . Dal 1998 opera come consulente per progetti di posizionamento strategico, organizzazione, comunicazione &amp; formazione per aziende pubbliche e private, associazioni di categoria e amministrazioni pubbliche. Sperimentatore e creativo ha sviluppato un’esperienza significativa nell’ambito dell’edutainment, nell’utilizzo dei giochi come medium e la gamification.<br />Dal 1987 in poi é stato responsabile del marketing e dell’organizzazione commerciale di grandi imprese [Star, Giuliani, Bonomelli].</div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://www.datamediahub.it" class="url" target="_blank" title="Pier Luca Santoro" rel="nofollow"><img alt='' src='http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=250&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' loading='lazy'/></a></div><div class="abh_social"> <div style="clear: both; font-size:12px; font-weight:normal; width: 85px; margin: 0 0 2px auto; line-height: 20px;">Social </div><ahref="http://facebook.com/Pedroelrey" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><ahref="http://twitter.com/pedroelrey" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><div class="abh_name" >Latest posts by Pier Luca Santoro <span class="abh_allposts">(<a href="http://www.datamediahub.it/author/pedroelrey/">see all</a>)</span></div><div class="abh_description note" ><ul>				<li>					<a href="http://www.datamediahub.it/2022/12/05/gli-ascolti-della-prima-fase-a-gironi-di-qatar-2022/">Gli Ascolti della Prima Fase a Gironi di Qatar 2022</a><span> - 5 Dicembre 2022</span>				</li>				<li>					<a href="http://www.datamediahub.it/2022/12/02/digitalmente-198/">DigitalMente</a><span> - 2 Dicembre 2022</span>				</li>				<li>					<a href="http://www.datamediahub.it/2022/11/30/a-chi-vanno-i-soldi-del-fondo-straordinario-di-sostegno-alleditoria/">A chi Vanno i Soldi del Fondo Straordinario di Sostegno all&#8217;Editoria</a><span> - 30 Novembre 2022</span>				</li></ul></div></div> </section></div> </div><div class="crp_related  "><ul><li><a href="http://www.datamediahub.it/2022/03/02/gli-ascolti-televisivi-nel-2021/"     class="crp_link post-530879"><figure><img loading="lazy"  width="143" height="150"  src="http://www.datamediahub.it/wp-content/uploads/2022/03/Audience-TV-2021-Vs-2020-143x150.jpg" class="crp_thumb crp_featured" alt="Gli Ascolti Televisivi nel 2021" title="Gli Ascolti Televisivi nel 2021" srcset="http://www.datamediahub.it/wp-content/uploads/2022/03/Audience-TV-2021-Vs-2020-143x150.jpg 143w, http://www.datamediahub.it/wp-content/uploads/2022/03/Audience-TV-2021-Vs-2020-285x300.jpg 285w, http://www.datamediahub.it/wp-content/uploads/2022/03/Audience-TV-2021-Vs-2020-973x1024.jpg 973w, http://www.datamediahub.it/wp-content/uploads/2022/03/Audience-TV-2021-Vs-2020-768x808.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2022/03/Audience-TV-2021-Vs-2020-1460x1536.jpg 1460w, http://www.datamediahub.it/wp-content/uploads/2022/03/Audience-TV-2021-Vs-2020-750x789.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2022/03/Audience-TV-2021-Vs-2020-400x421.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2022/03/Audience-TV-2021-Vs-2020-430x452.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2022/03/Audience-TV-2021-Vs-2020-150x158.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2022/03/Audience-TV-2021-Vs-2020-100x105.jpg 100w, http://www.datamediahub.it/wp-content/uploads/2022/03/Audience-TV-2021-Vs-2020.jpg 1500w" sizes="(max-width: 143px) 100vw, 143px" srcset="http://www.datamediahub.it/wp-content/uploads/2022/03/Audience-TV-2021-Vs-2020-143x150.jpg 143w, http://www.datamediahub.it/wp-content/uploads/2022/03/Audience-TV-2021-Vs-2020-285x300.jpg 285w, http://www.datamediahub.it/wp-content/uploads/2022/03/Audience-TV-2021-Vs-2020-973x1024.jpg 973w, http://www.datamediahub.it/wp-content/uploads/2022/03/Audience-TV-2021-Vs-2020-768x808.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2022/03/Audience-TV-2021-Vs-2020-1460x1536.jpg 1460w, http://www.datamediahub.it/wp-content/uploads/2022/03/Audience-TV-2021-Vs-2020-750x789.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2022/03/Audience-TV-2021-Vs-2020-400x421.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2022/03/Audience-TV-2021-Vs-2020-430x452.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2022/03/Audience-TV-2021-Vs-2020-150x158.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2022/03/Audience-TV-2021-Vs-2020-100x105.jpg 100w, http://www.datamediahub.it/wp-content/uploads/2022/03/Audience-TV-2021-Vs-2020.jpg 1500w" /></figure><span class="crp_title">Gli Ascolti Televisivi nel 2021</span></a></li><li><a href="http://www.datamediahub.it/2022/08/01/il-1-semestre-degli-editori-di-quotidiani/"     class="crp_link post-531199"><figure><img loading="lazy"  width="150" height="101"  src="http://www.datamediahub.it/wp-content/uploads/2022/07/Gruppo-Sole24Ore-1°-Semestre-2018-2022-150x101.jpg" class="crp_thumb crp_featured" alt="Il 1° Semestre degli Editori di Quotidiani" title="Il 1° Semestre degli Editori di Quotidiani" srcset="http://www.datamediahub.it/wp-content/uploads/2022/07/Gruppo-Sole24Ore-1°-Semestre-2018-2022-150x101.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2022/07/Gruppo-Sole24Ore-1°-Semestre-2018-2022-300x202.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2022/07/Gruppo-Sole24Ore-1°-Semestre-2018-2022-768x516.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2022/07/Gruppo-Sole24Ore-1°-Semestre-2018-2022-750x504.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2022/07/Gruppo-Sole24Ore-1°-Semestre-2018-2022-400x269.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2022/07/Gruppo-Sole24Ore-1°-Semestre-2018-2022-430x289.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2022/07/Gruppo-Sole24Ore-1°-Semestre-2018-2022-100x67.jpg 100w, http://www.datamediahub.it/wp-content/uploads/2022/07/Gruppo-Sole24Ore-1°-Semestre-2018-2022.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" srcset="http://www.datamediahub.it/wp-content/uploads/2022/07/Gruppo-Sole24Ore-1°-Semestre-2018-2022-150x101.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2022/07/Gruppo-Sole24Ore-1°-Semestre-2018-2022-300x202.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2022/07/Gruppo-Sole24Ore-1°-Semestre-2018-2022-768x516.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2022/07/Gruppo-Sole24Ore-1°-Semestre-2018-2022-750x504.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2022/07/Gruppo-Sole24Ore-1°-Semestre-2018-2022-400x269.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2022/07/Gruppo-Sole24Ore-1°-Semestre-2018-2022-430x289.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2022/07/Gruppo-Sole24Ore-1°-Semestre-2018-2022-100x67.jpg 100w, http://www.datamediahub.it/wp-content/uploads/2022/07/Gruppo-Sole24Ore-1°-Semestre-2018-2022.jpg 1000w" /></figure><span class="crp_title">Il 1° Semestre degli Editori di Quotidiani</span></a></li><li><a href="http://www.datamediahub.it/2022/06/15/nove-italiani-su-dieci-ritengono-che-i-media-siano-dipendenti-da-politica-e-aziende/"     class="crp_link post-531094"><figure><img loading="lazy"  width="150" height="92"  src="http://www.datamediahub.it/wp-content/uploads/2022/06/Quota-di-Individui-in-Europa-che-Hanno-Fiducia-nellInformazione-150x92.jpg" class="crp_thumb crp_featured" alt="Nove Italiani su Dieci Ritengono che i Media Siano Dipendenti da Politica e Aziende" title="Nove Italiani su Dieci Ritengono che i Media Siano Dipendenti da Politica e Aziende" srcset="http://www.datamediahub.it/wp-content/uploads/2022/06/Quota-di-Individui-in-Europa-che-Hanno-Fiducia-nellInformazione-150x92.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2022/06/Quota-di-Individui-in-Europa-che-Hanno-Fiducia-nellInformazione-300x183.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2022/06/Quota-di-Individui-in-Europa-che-Hanno-Fiducia-nellInformazione-1024x626.jpg 1024w, http://www.datamediahub.it/wp-content/uploads/2022/06/Quota-di-Individui-in-Europa-che-Hanno-Fiducia-nellInformazione-768x470.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2022/06/Quota-di-Individui-in-Europa-che-Hanno-Fiducia-nellInformazione-750x459.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2022/06/Quota-di-Individui-in-Europa-che-Hanno-Fiducia-nellInformazione-400x245.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2022/06/Quota-di-Individui-in-Europa-che-Hanno-Fiducia-nellInformazione-430x263.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2022/06/Quota-di-Individui-in-Europa-che-Hanno-Fiducia-nellInformazione-100x61.jpg 100w, http://www.datamediahub.it/wp-content/uploads/2022/06/Quota-di-Individui-in-Europa-che-Hanno-Fiducia-nellInformazione.jpg 1500w" sizes="(max-width: 150px) 100vw, 150px" srcset="http://www.datamediahub.it/wp-content/uploads/2022/06/Quota-di-Individui-in-Europa-che-Hanno-Fiducia-nellInformazione-150x92.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2022/06/Quota-di-Individui-in-Europa-che-Hanno-Fiducia-nellInformazione-300x183.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2022/06/Quota-di-Individui-in-Europa-che-Hanno-Fiducia-nellInformazione-1024x626.jpg 1024w, http://www.datamediahub.it/wp-content/uploads/2022/06/Quota-di-Individui-in-Europa-che-Hanno-Fiducia-nellInformazione-768x470.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2022/06/Quota-di-Individui-in-Europa-che-Hanno-Fiducia-nellInformazione-750x459.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2022/06/Quota-di-Individui-in-Europa-che-Hanno-Fiducia-nellInformazione-400x245.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2022/06/Quota-di-Individui-in-Europa-che-Hanno-Fiducia-nellInformazione-430x263.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2022/06/Quota-di-Individui-in-Europa-che-Hanno-Fiducia-nellInformazione-100x61.jpg 100w, http://www.datamediahub.it/wp-content/uploads/2022/06/Quota-di-Individui-in-Europa-che-Hanno-Fiducia-nellInformazione.jpg 1500w" /></figure><span class="crp_title">Nove Italiani su Dieci Ritengono che i Media Siano&hellip;</span></a></li><li><a href="http://www.datamediahub.it/2022/11/28/continua-il-calo-della-tv-lineare/"     class="crp_link post-531397"><figure><img loading="lazy"  width="150" height="128"  src="http://www.datamediahub.it/wp-content/uploads/2022/11/Ascolti-TV-Lineare-Gennaio-Ottobre-2022-150x128.jpg" class="crp_thumb crp_featured" alt="Continua il Calo della TV Lineare" title="Continua il Calo della TV Lineare" srcset="http://www.datamediahub.it/wp-content/uploads/2022/11/Ascolti-TV-Lineare-Gennaio-Ottobre-2022-150x128.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2022/11/Ascolti-TV-Lineare-Gennaio-Ottobre-2022-300x256.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2022/11/Ascolti-TV-Lineare-Gennaio-Ottobre-2022-1024x875.jpg 1024w, http://www.datamediahub.it/wp-content/uploads/2022/11/Ascolti-TV-Lineare-Gennaio-Ottobre-2022-768x656.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2022/11/Ascolti-TV-Lineare-Gennaio-Ottobre-2022-750x641.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2022/11/Ascolti-TV-Lineare-Gennaio-Ottobre-2022-400x342.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2022/11/Ascolti-TV-Lineare-Gennaio-Ottobre-2022-430x367.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2022/11/Ascolti-TV-Lineare-Gennaio-Ottobre-2022-100x85.jpg 100w, http://www.datamediahub.it/wp-content/uploads/2022/11/Ascolti-TV-Lineare-Gennaio-Ottobre-2022.jpg 1392w" sizes="(max-width: 150px) 100vw, 150px" srcset="http://www.datamediahub.it/wp-content/uploads/2022/11/Ascolti-TV-Lineare-Gennaio-Ottobre-2022-150x128.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2022/11/Ascolti-TV-Lineare-Gennaio-Ottobre-2022-300x256.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2022/11/Ascolti-TV-Lineare-Gennaio-Ottobre-2022-1024x875.jpg 1024w, http://www.datamediahub.it/wp-content/uploads/2022/11/Ascolti-TV-Lineare-Gennaio-Ottobre-2022-768x656.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2022/11/Ascolti-TV-Lineare-Gennaio-Ottobre-2022-750x641.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2022/11/Ascolti-TV-Lineare-Gennaio-Ottobre-2022-400x342.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2022/11/Ascolti-TV-Lineare-Gennaio-Ottobre-2022-430x367.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2022/11/Ascolti-TV-Lineare-Gennaio-Ottobre-2022-100x85.jpg 100w, http://www.datamediahub.it/wp-content/uploads/2022/11/Ascolti-TV-Lineare-Gennaio-Ottobre-2022.jpg 1392w" /></figure><span class="crp_title">Continua il Calo della TV Lineare</span></a></li></ul><div class="crp_clear"></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span><i class="fa fa-folder"></i> <a href="http://www.datamediahub.it/category/datamediahub-today/" rel="category tag">DataMediaHub Today</a>, <a href="http://www.datamediahub.it/category/opinioni/" rel="category tag">Opinioni</a>, <a href="http://www.datamediahub.it/category/ilgiornalaio/passaggi-paesaggi/" rel="category tag">Passaggi &amp; Paesaggi</a>, <a href="http://www.datamediahub.it/category/sticky/" rel="category tag">Sticky</a></span><span><i class="fa fa-tag"></i> <a href="http://www.datamediahub.it/tag/ascolti-tv-mondiali-di-calcio/" rel="tag">Ascolti TV Mondiali di Calcio</a>, <a href="http://www.datamediahub.it/tag/media/" rel="tag">media</a>, <a href="http://www.datamediahub.it/tag/rai/" rel="tag">Rai</a>, <a href="http://www.datamediahub.it/tag/scenari-media/" rel="tag">scenari media</a></span><span><i class="fa fa-link"></i><a href="http://www.datamediahub.it/2022/12/05/gli-ascolti-della-prima-fase-a-gironi-di-qatar-2022/" rel="bookmark"> permalink</a></span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
				

						

				<nav class="navigation post-navigation clearfix" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://www.datamediahub.it/2022/12/02/digitalmente-198/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;DigitalMente</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/05/gli-ascolti-della-prima-fase-a-gironi-di-qatar-2022/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.datamediahub.it/dmh-signin/?redirect_to=http%3A%2F%2Fwww.datamediahub.it%2F2022%2F12%2F05%2Fgli-ascolti-della-prima-fase-a-gironi-di-qatar-2022%2F">connesso</a> per inviare un commento.</p>
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://www.datamediahub.it/dmh-signin/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fwww.datamediahub.it%2F2022%2F12%2F05%2Fgli-ascolti-della-prima-fase-a-gironi-di-qatar-2022%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook" role="button">
			<img alt="Facebook" src="http://www.datamediahub.it/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" aria-hidden="true" />
		</a>

		<a rel="nofollow" href="http://www.datamediahub.it/dmh-signin/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fwww.datamediahub.it%2F2022%2F12%2F05%2Fgli-ascolti-della-prima-fase-a-gironi-di-qatar-2022%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google" role="button">
			<img alt="Google" src="http://www.datamediahub.it/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" aria-hidden="true" />
		</a>

		<a rel="nofollow" href="http://www.datamediahub.it/dmh-signin/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fwww.datamediahub.it%2F2022%2F12%2F05%2Fgli-ascolti-della-prima-fase-a-gironi-di-qatar-2022%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter" role="button">
			<img alt="Twitter" src="http://www.datamediahub.it/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" aria-hidden="true" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="ninosocial_widget-3" class="widget ninosocial_widget">		
			<div class="nino-social-preview nino-size-32 nino-social-style-1 nino-css3-style-1 nino-align-left">
				                <a href="http://twitter.com/DataMediaHub" target="_blank" class="nino-social-icon-twitter"><span>Twitter</span></a>
                                <a href="http://www.facebook.com/Datamediahub" target="_blank" class="nino-social-icon-facebook"><span>Facebook</span></a>
                                <a href="http://www.linkedin.com/company/datamediahub" target="_blank" class="nino-social-icon-linkedIn-company"><span>LinkedIn Company</span></a>
                                <a href="https://plus.google.com/" target="_blank" class="nino-social-icon-google"><span>Google+</span></a>
                                <a href="/feed/" target="_blank" class="nino-social-icon-rss"><span>RSS</span></a>
                                <a href="mailto:info@datamediahub.it" target="_blank" class="nino-social-icon-email"><span>Email</span></a>
                            </div>            
            <div class="nino-social-copyright" style="display: none"><a href="http://www.ninotheme.com/">Powered by Ninotheme.com</a></div>            
	</aside><aside id="colorful_categories_widget-2" class="widget widget_colorful_categories_widget"><h2 class="widget-title">CATEGORIE</h2>            <style type="text/css" scoped="scoped">
                ul.colorful-categories {
                    margin-left: 0;
                    padding-left: 0;
                    margin-right: 0;
                    padding-right: 0;
                }

                ul.colorful-categories:after {
                    display: block;
                    content: '';
                    clear: both;
                }

                ul.colorful-categories li {
                    margin: 2px 4px 0 0;
                    padding: 7px 5px 7px 0;
                    list-style: none;
                    float: left;
                    background-image: none;
                    border-width: 0;
                    width: auto;
                }

                ul.colorful-categories li:hover {
                    margin: 2px 4px 1px 1px;
                    padding: 6px 4px 7px 0;
                }

                ul.colorful-categories li a,
                #content-sidebar ul.colorful-categories li a {
                    border-radius: 8px;
                    -webkit-border-radius: 8px;
                    -moz-border-radius: 8px;
                    padding: 4px 8px;
                    color: #fff;
                }

                .colorful-categories li a sup {
                    font-weight: bold;
                }
            </style>
                    <ul class="colorful-categories bubble">
            <li class="case-study"><a href="http://www.datamediahub.it/category/case-study/" style="background-color: #FFAAD3;">Case study</a></li><li class="chartamente"><a href="http://www.datamediahub.it/category/chartamente/" style="background-color: #AE00AA;">chartamente</a></li><li class="communication-factory"><a href="http://www.datamediahub.it/category/communication-factory/" style="background-color: #5F00AA;">Communication Factory</a></li><li class="comunicazione"><a href="http://www.datamediahub.it/category/ilgiornalaio/comunicazione/" style="background-color: #0CD1FF;">Comunicazione</a></li><li class="data-analysis-2"><a href="http://www.datamediahub.it/category/data-analysis-2/" style="background-color: #8D00FE;">Data Analysis</a></li><li class="data-visualization-2"><a href="http://www.datamediahub.it/category/data-visualization-2/" style="background-color: #54AB5A;">Data Visualization</a></li><li class="datacorner"><a href="http://www.datamediahub.it/category/datacorner/" style="background-color: #860058;">Datacorner</a></li><li class="datamediahub-today current"><a href="http://www.datamediahub.it/category/datamediahub-today/" style="background-color: #595959;">DataMediaHub Today</a></li><li class="datamediapub"><a href="http://www.datamediahub.it/category/datamediapub/" style="background-color: #15EAEA;">DatamediaPub</a></li><li class="design-grafico-2"><a href="http://www.datamediahub.it/category/design-grafico-2/" style="background-color: #494949;">design grafico</a></li><li class="digitalmente"><a href="http://www.datamediahub.it/category/digitalmente/" style="background-color: #008485;">DigitalMente</a></li><li class="distribuzione-editoria"><a href="http://www.datamediahub.it/category/ilgiornalaio/distribuzione-editoria/" style="background-color: #0D0084;">Distribuzione Editoria</a></li><li class="eventi-dmh"><a href="http://www.datamediahub.it/category/eventi-dmh/" style="background-color: #1582D3;">Eventi DMH</a></li><li class="giornalismi"><a href="http://www.datamediahub.it/category/giornalismi/" style="background-color: #AC0258;">Giornalismi</a></li><li class="ilgiornalaio"><a href="http://www.datamediahub.it/category/ilgiornalaio/" style="background-color: #61A7FF;">Il Giornalaio</a></li><li class="illustrazioni"><a href="http://www.datamediahub.it/category/illustrazioni/" style="background-color: #8D00FE;">Illustrazioni</a></li><li class="infografiche"><a href="http://www.datamediahub.it/category/infografiche/" style="background-color: #AC0258;">Infografiche</a></li><li class="media-finanza"><a href="http://www.datamediahub.it/category/ilgiornalaio/media-finanza/" style="background-color: #00F408;">Media &amp; Finanza</a></li><li class="nerdblog"><a href="http://www.datamediahub.it/category/nerdblog/" style="background-color: #5CD1FF;">Nerdblog</a></li><li class="newmedia"><a href="http://www.datamediahub.it/category/newmedia/" style="background-color: #060059;">NewMedia</a></li><li class="niusrooom"><a href="http://www.datamediahub.it/category/niusrooom/" style="background-color: #1055AA;">Niusrooom</a></li><li class="numeri"><a href="http://www.datamediahub.it/category/numeri/" style="background-color: #5F00AA;">Numeri</a></li><li class="nuovi-prodotti-editoriali"><a href="http://www.datamediahub.it/category/ilgiornalaio/nuovi-prodotti-editoriali/" style="background-color: #84FEFF;">Nuovi Prodotti Editoriali</a></li><li class="opinioni current"><a href="http://www.datamediahub.it/category/opinioni/" style="background-color: #6650FE;">Opinioni</a></li><li class="oscint"><a href="http://www.datamediahub.it/category/oscint/" style="background-color: #00AA85;">Oscint</a></li><li class="passaggi-paesaggi current"><a href="http://www.datamediahub.it/category/ilgiornalaio/passaggi-paesaggi/" style="background-color: #870084;">Passaggi &amp; Paesaggi</a></li><li class="personal"><a href="http://www.datamediahub.it/category/ilgiornalaio/personal/" style="background-color: #1582D3;">Personal</a></li><li class="podcast"><a href="http://www.datamediahub.it/category/podcast/" style="background-color: #2680FF;">podcast</a></li><li class="post-it"><a href="http://www.datamediahub.it/category/post-it/" style="background-color: #FF0B57;">Post-it</a></li><li class="redesign"><a href="http://www.datamediahub.it/category/redesign/" style="background-color: #00A9AB;">Redesign</a></li><li class="rete-leggi"><a href="http://www.datamediahub.it/category/rete-leggi/" style="background-color: #00CB07;">Rete &amp; Leggi</a></li><li class="scenari-editoriali"><a href="http://www.datamediahub.it/category/ilgiornalaio/scenari-editoriali/" style="background-color: #5F00AA;">Scenari Editoriali</a></li><li class="senza-categoria"><a href="http://www.datamediahub.it/category/senza-categoria/" style="background-color: #8C51FE;">Senza categoria</a></li><li class="sticky current"><a href="http://www.datamediahub.it/category/sticky/" style="background-color: #CB0900;">Sticky</a></li><li class="typography"><a href="http://www.datamediahub.it/category/typography/" style="background-color: #D35C00;">Typography</a></li><li class="una-settimana-nel-futuro-del-giornalismo"><a href="http://www.datamediahub.it/category/una-settimana-nel-futuro-del-giornalismo/" style="background-color: #1BA6FF;">Una settimana nel futuro del giornalismo</a></li><li class="vendite-editoria"><a href="http://www.datamediahub.it/category/ilgiornalaio/vendite-editoria/" style="background-color: #26B6FB;">Vendite Editoria</a></li><li class="visual-storytelling"><a href="http://www.datamediahub.it/category/visual-storytelling/" style="background-color: #FF0F00;">visual storytelling</a></li></ul></aside></div><!-- #secondary -->

		</div><!-- #content -->
		
				
	<div id="sidebar-footer" class="footer-widget-area clearfix" role="complementary">
		<div class="container">
										<div class="sidebar-column col-md-4 col-sm-4"> <aside id="media_image-2" class="widget widget_media_image"><img width="300" height="60" src="http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-300x60.png" class="image wp-image-525773  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-300x60.png 300w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-150x30.png 150w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-768x154.png 768w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-750x150.png 750w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-400x80.png 400w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-430x86.png 430w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-100x20.png 100w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-600x120.png 600w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA.png 1000w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="search-2" class="widget widget_search">
<div class="search-wrapper">
	<form role="search" method="get" class="moesia-search-form" action="http://www.datamediahub.it/">
		<span class="search-close"><i class="fa fa-times"></i></span>
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &#8230;" value="" name="s" title="Search for:" />
		</label>
		<input type="submit" class="search-submit" value="&#xf002;" />
	</form>
</div></aside> </div> 				<div class="sidebar-column col-md-4 col-sm-4"> 
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">THINK TANK | Ultimi articoli</h3>
		<ul>
											<li>
					<a href="http://www.datamediahub.it/2022/12/05/gli-ascolti-della-prima-fase-a-gironi-di-qatar-2022/" aria-current="page">Gli Ascolti della Prima Fase a Gironi di Qatar 2022</a>
									</li>
											<li>
					<a href="http://www.datamediahub.it/2022/12/02/digitalmente-198/">DigitalMente</a>
									</li>
											<li>
					<a href="http://www.datamediahub.it/2022/11/30/a-chi-vanno-i-soldi-del-fondo-straordinario-di-sostegno-alleditoria/">A chi Vanno i Soldi del Fondo Straordinario di Sostegno all&#8217;Editoria</a>
									</li>
											<li>
					<a href="http://www.datamediahub.it/2022/11/28/continua-il-calo-della-tv-lineare/">Continua il Calo della TV Lineare</a>
									</li>
											<li>
					<a href="http://www.datamediahub.it/2022/11/25/digitalmente-197/">DigitalMente</a>
									</li>
					</ul>

		</aside><aside id="ninosocial_widget-4" class="widget ninosocial_widget">		
			<div class="nino-social-preview nino-size-32 nino-social-style-1 nino-css3-style-1 nino-align-left">
				                <a href="http://twitter.com/DataMediaHub" target="_blank" class="nino-social-icon-twitter"><span>Twitter</span></a>
                                <a href="http://www.facebook.com/Datamediahub" target="_blank" class="nino-social-icon-facebook"><span>Facebook</span></a>
                                <a href="http://www.linkedin.com/company/datamediahub" target="_blank" class="nino-social-icon-linkedIn-company"><span>LinkedIn Company</span></a>
                                <a href="https://plus.google.com/" target="_blank" class="nino-social-icon-google"><span>Google+</span></a>
                                <a href="/feed/" target="_blank" class="nino-social-icon-rss"><span>RSS</span></a>
                                <a href="mailto:info@datamediahub.it" target="_blank" class="nino-social-icon-email"><span>Email</span></a>
                            </div>            
            <div class="nino-social-copyright" style="display: none"><a href="http://www.ninotheme.com/">Powered by Ninotheme.com</a></div>            
	</aside><aside id="media_image-3" class="widget widget_media_image"><a href="https://creativecommons.org/licenses/by-nc/4.0/deed.it" target="_blank" rel="noopener"><img width="150" height="53" src="http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public-150x53.png" class="image wp-image-525812  attachment-thumbnail size-thumbnail" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public-150x53.png 150w, http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public-300x105.png 300w, http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public-100x35.png 100w, http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public.png 380w" sizes="(max-width: 150px) 100vw, 150px" /></a></aside> </div> 				<div class="sidebar-column col-md-4 col-sm-4"> <aside id="better-menu-widget-2" class="widget better-menu-widget"><h3 class="widget-title">SITE MENU</h3><ul id="menu-main-menu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-131366"><a href="http://www.datamediahub.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131368"><a href="http://www.datamediahub.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136071"><a href="http://www.datamediahub.it/servizi/">Servizi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524436"><a href="http://www.datamediahub.it/case-studies/">Case Studies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523478"><a href="http://www.datamediahub.it/think-tank/">Think Tank</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529534"><a href="http://www.datamediahub.it/osservatorio-conversazioni-sui-social-tokyo2020/">Oscint</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523529"><a href="http://www.datamediahub.it/dicono-di-noi/">Dicono di noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222436"><a href="http://www.datamediahub.it/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524203"><a href="http://www.datamediahub.it/contatti/">Contatti</a></li>
</ul></aside> </div> 		</div>	
	</div>	
	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info container">
			<a href="//wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: <a href="//athemes.com/theme/moesia" rel="nofollow">Moesia</a> by aThemes		</div><!-- .site-info -->
			</footer><!-- #colophon -->
	</div><!-- #page -->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">This website uses cookies</h5><span>Questo sito usa alcuni cookie per migliorare la tua esperienza di navigazione. Assumiamo che tu sia d'accordo, ma puoi rifiutarti di proseguire se lo desideri. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><style type="text/css" media="screen"></style><link rel='stylesheet' id='nino-social-style-icon-css'  href='http://www.datamediahub.it/wp-content/plugins/nino-social-connect/includes/assets/css/nino-social-style.css?ver=46380178df5cc0137cab6f42d883e39d' type='text/css' media='all' />
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/www.datamediahub.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/navigation.js?ver=20120206' id='moesia-navigation-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/skip-link-focus-fix.js?ver=20130115' id='moesia-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/comment-reply.min.js?ver=46380178df5cc0137cab6f42d883e39d' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=3.2.0' id='jquery-cycle2-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=3.2.0' id='jquery-cycle2-carousel-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=3.2.0' id='jquery-cycle2-swipe-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=3.2.0' id='jquery-cycle2-tile-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=3.2.0' id='jquery-cycle2-video-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=3.2.0' id='cyclone-template-script-dark-0-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=3.2.0' id='cyclone-template-script-thumbnails-0-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/vimeo-player-js/player.js?ver=3.2.0' id='vimeo-player-js-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/js/client.js?ver=3.2.0' id='cyclone-client-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/wp-embed.min.js?ver=46380178df5cc0137cab6f42d883e39d' id='wp-embed-js'></script>

</body>
</html>

<!-- Page generated by LiteSpeed Cache 4.4.5 on 2022-12-05 07:01:54 -->