<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.datamediahub.it/xmlrpc.php">
	<link rel="shortcut icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/FAVICON_DMH-1.png" />

	<link rel="apple-touch-icon" sizes="144x144" href="http://www.datamediahub.it/wp-content/uploads/2018/10/FAVICON_DMH-1.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.datamediahub.it/wp-content/uploads/2018/10/APPLE-TOUCH-ICON.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.datamediahub.it/wp-content/uploads/2018/10/APPLE-TOUCH-ICON_02.png" />
	<link rel="apple-touch-icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/APPLE-TOUCH-ICON_03.png" />

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Start Easy Tynt -->
<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('chOROYtsqr5krgacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script --><!-- End Easy Tynt -->

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Circa 1/5 degli Italiani Utilizza Social e Instant Messaging per gli Acquisti Online -</title>
	<meta name="description" content="Social commerce e social selling conquistano quasi il 20% degli italiani, e circa un quarto dei giovani" />
	<link rel="canonical" href="http://www.datamediahub.it/2021/11/08/circa-1-5-degli-italiani-utilizza-social-e-instant-messaging-per-gli-acquisti-online/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Circa 1/5 degli Italiani Utilizza Social e Instant Messaging per gli Acquisti Online -" />
	<meta property="og:description" content="Social commerce e social selling conquistano quasi il 20% degli italiani, e circa un quarto dei giovani" />
	<meta property="og:url" content="http://www.datamediahub.it/2021/11/08/circa-1-5-degli-italiani-utilizza-social-e-instant-messaging-per-gli-acquisti-online/" />
	<meta property="article:publisher" content="https://www.facebook.com/Datamediahub" />
	<meta property="article:published_time" content="2021-11-08T06:30:53+00:00" />
	<meta property="article:modified_time" content="2021-11-08T05:43:14+00:00" />
	<meta property="og:image" content="http://www.datamediahub.it/wp-content/uploads/2021/11/Canali-Utilizzati-dagli-Italiani-per-gli-Acquisti-Online.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="847" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@pedroelrey" />
	<meta name="twitter:site" content="@datamediahub" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Pier Luca Santoro">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.datamediahub.it/#website","url":"https://www.datamediahub.it/","name":"","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.datamediahub.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.datamediahub.it/2021/11/08/circa-1-5-degli-italiani-utilizza-social-e-instant-messaging-per-gli-acquisti-online/#primaryimage","inLanguage":"it-IT","url":"http://www.datamediahub.it/wp-content/uploads/2021/11/Canali-Utilizzati-dagli-Italiani-per-gli-Acquisti-Online.jpg","contentUrl":"http://www.datamediahub.it/wp-content/uploads/2021/11/Canali-Utilizzati-dagli-Italiani-per-gli-Acquisti-Online.jpg","width":1500,"height":847},{"@type":"WebPage","@id":"http://www.datamediahub.it/2021/11/08/circa-1-5-degli-italiani-utilizza-social-e-instant-messaging-per-gli-acquisti-online/#webpage","url":"http://www.datamediahub.it/2021/11/08/circa-1-5-degli-italiani-utilizza-social-e-instant-messaging-per-gli-acquisti-online/","name":"Circa 1/5 degli Italiani Utilizza Social e Instant Messaging per gli Acquisti Online -","isPartOf":{"@id":"https://www.datamediahub.it/#website"},"primaryImageOfPage":{"@id":"http://www.datamediahub.it/2021/11/08/circa-1-5-degli-italiani-utilizza-social-e-instant-messaging-per-gli-acquisti-online/#primaryimage"},"datePublished":"2021-11-08T06:30:53+00:00","dateModified":"2021-11-08T05:43:14+00:00","author":{"@id":"https://www.datamediahub.it/#/schema/person/e9d3766b4b906f1c0a1d76b59738657a"},"description":"Social commerce e social selling conquistano quasi il 20% degli italiani, e circa un quarto dei giovani","breadcrumb":{"@id":"http://www.datamediahub.it/2021/11/08/circa-1-5-degli-italiani-utilizza-social-e-instant-messaging-per-gli-acquisti-online/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.datamediahub.it/2021/11/08/circa-1-5-degli-italiani-utilizza-social-e-instant-messaging-per-gli-acquisti-online/"]}]},{"@type":"BreadcrumbList","@id":"http://www.datamediahub.it/2021/11/08/circa-1-5-degli-italiani-utilizza-social-e-instant-messaging-per-gli-acquisti-online/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.datamediahub.it/archivio/","url":"https://www.datamediahub.it/archivio/","name":"Archivio"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.datamediahub.it/2021/11/08/circa-1-5-degli-italiani-utilizza-social-e-instant-messaging-per-gli-acquisti-online/#webpage"}}]},{"@type":"Person","@id":"https://www.datamediahub.it/#/schema/person/e9d3766b4b906f1c0a1d76b59738657a","name":"Pier Luca Santoro","image":{"@type":"ImageObject","@id":"https://www.datamediahub.it/#personlogo","inLanguage":"it-IT","url":"http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=96&d=mm&r=g","contentUrl":"http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=96&d=mm&r=g","caption":"Pier Luca Santoro"},"description":"Pier Luca Santoro \u00e8 un esperto di marketing, comunicazione &amp; sales intelligence. Project Manager @DataMediaHub . Dal 1998 opera come consulente per progetti di posizionamento strategico, organizzazione, comunicazione &amp; formazione per aziende pubbliche e private, associazioni di categoria e amministrazioni pubbliche. Sperimentatore e creativo ha sviluppato un\u2019esperienza significativa nell\u2019ambito dell\u2019edutainment, nell\u2019utilizzo dei giochi come medium e la gamification. Dal 1987 in poi \u00e9 stato responsabile del marketing e dell\u2019organizzazione commerciale di grandi imprese [Star, Giuliani, Bonomelli].","sameAs":["http://www.datamediahub.it","https://twitter.com/pedroelrey"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.datamediahub.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="http://www.datamediahub.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Circa 1/5 degli Italiani Utilizza Social e Instant Messaging per gli Acquisti Online Feed dei commenti" href="http://www.datamediahub.it/2021/11/08/circa-1-5-degli-italiani-utilizza-social-e-instant-messaging-per-gli-acquisti-online/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-47069541-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.datamediahub.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=08a1fb97270ee3990d209d5634e467e4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='moesia-bootstrap-css'  href='http://www.datamediahub.it/wp-content/themes/moesia/css/bootstrap/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.datamediahub.it/wp-includes/css/dist/block-library/style.min.css?ver=08a1fb97270ee3990d209d5634e467e4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.datamediahub.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.datamediahub.it/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.datamediahub.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.datamediahub.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://www.datamediahub.it/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=08a1fb97270ee3990d209d5634e467e4' type='text/css' media='all' />
<link rel='stylesheet' id='moesia-style-css'  href='http://www.datamediahub.it/wp-content/themes/moesia/style.css?ver=08a1fb97270ee3990d209d5634e467e4' type='text/css' media='all' />
<style id='moesia-style-inline-css' type='text/css'>
.services-area { background-color:  !important; }
.services-area .widget-title { color: ; }
.services-area .widget-title:after { border-color: ; }
.service-icon { background-color: ; }
.service-title, .service-title a { color: ; }
.service-desc { color: ; }
.employees-area { background-color:  !important; }
.employees-area .widget-title { color: ; }
.employees-area .widget-title:after { border-color: ; }
.employee-name { color: ; }
.employee-position, .employee-social a { color: ; }
.employee-desc { color: ; }
.testimonials-area { background-color:  !important; }
.testimonials-area .widget-title { color: ; }
.testimonials-area .widget-title:after { border-color: ; }
.client-function { color: ; }
.client-name { color: ; }
.testimonial-body { background-color: ; }
.testimonial-body:after { border-top-color: ; }
.testimonial-body { color: ; }
.skills-area { background-color:  !important; }
.skills-area .widget-title { color: ; }
.skills-area .widget-title:after { border-color: ; }
.skill-bar div { background-color: ; }
.skills-desc, .skills-list { color: ; }
.facts-area { background-color:  !important; }
.facts-area .widget-title { color: ; }
.facts-area .widget-title:after { border-color: ; }
.fact { color: ; }
.fact-name { color: ; }
.clients-area { background-color:  !important; }
.clients-area .widget-title { color: ; }
.clients-area .widget-title:after { border-color: ; }
.slick-prev:before, .slick-next:before { color: ; }
.blockquote-area { background-color:  !important; }
.blockquote-area .widget-title { color: ; }
.blockquote-area .widget-title:after { border-color: ; }
.blockquote-area blockquote:before { color: ; }
.blockquote-area blockquote { color: ; }
.social-area { background-color:  !important; }
.social-area .widget-title { color: ; }
.social-area .widget-title:after { border-color: ; }
.social-area a:before { color: ; }
.projects-area { background-color:  !important; }
.projects-area .widget-title { color: ; }
.projects-area .widget-title:after { border-color: ; }
.project-image { background-color: ; }
.link-icon, .pp-icon { color: ; }
.latest-news-area { background-color:  !important; }
.latest-news-area .widget-title { color: ; }
.latest-news-area .widget-title:after { border-color: ; }
.latest-news-area .entry-title a { color: ; }
.blog-post { color: ; }
.all-news { color: ; border-color: ; }
.action-area { background-color: ; }
.action-area .widget-title { color: ; }
.action-area .widget-title:after { border-color: ; }
.action-text { color: ; }
.call-to-action { background-color: ; }
.call-to-action { box-shadow: 0 5px 0 #c2503d; }
.welcome-title { color: ; }
.welcome-desc { color: ; }
.welcome-button { background-color: ; }
.welcome-button { box-shadow: 0 5px 0 #C2503D; }
.welcome-button:active { box-shadow: 0 2px 0 #C2503D; }
.post-navigation .nav-previous, .post-navigation .nav-next, .paging-navigation .nav-previous, .paging-navigation .nav-next, .comment-respond input[type="submit"] { background-color: #f74a00; }
.main-navigation a:hover, .entry-title a:hover, .entry-meta a:hover, .entry-footer a:hover, .social-widget li a::before, .author-social a, .widget a:hover, blockquote:before { color: #f74a00; }
.panel.widget .widget-title:after, .so-panel.widget .widget-title:after { border-color: #f74a00; }
::selection { background-color: #f74a00; }
::-moz-selection { background-color: #f74a00; }
.site-title a { color: ; }
.site-description { color: ; }
.entry-title, .entry-title a { color: #4f4f4f; }
body { color: #000000; }
.top-bar { background-color: #000000; }
.footer-widget-area, .site-footer { background-color: #3a3a3a; }
.site-logo { max-width:300px; }
.welcome-logo { max-width:300px; }
h1, h2, h3, h4, h5, h6, .main-navigation li, .fact, .all-news, .welcome-button, .call-to-action .employee-position, .post-navigation .nav-previous, .post-navigation .nav-next, .paging-navigation .nav-previous, .paging-navigation .nav-next { font-family: Rokkitt}
body { font-family: Droid Sans}
h1 { font-size:28px; }
h2 { font-size:23px; }
h3 { font-size:22px; }
h4 { font-size:12px; }
body { font-size:14px; }
.main-navigation li { font-size:12px; }
.site-branding, .main-navigation li { padding-top:20px; padding-bottom:20px; }
.menu-toggle { margin:20px 0;}
@media screen and (min-width: 992px) { .is-sticky .site-branding, .is-sticky .main-navigation li { padding-top:10px; padding-bottom:10px; } }
@media only screen and (min-width: 1025px) { .has-banner,.has-banner::after { max-height:400px; } }
@media only screen and (min-width: 1199px) { .has-banner,.has-banner::after { max-height:400px; } }
@media only screen and (min-width: 991px) { .welcome-info { top:100px; } }
@media only screen and (min-width: 1199px) { .welcome-info { top:45px; } }

</style>
<link crossorigin="anonymous" rel='stylesheet' id='moesia-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Rokkitt%3A400&#038;ver=08a1fb97270ee3990d209d5634e467e4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='moesia-body-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=08a1fb97270ee3990d209d5634e467e4' type='text/css' media='all' />
<link rel='stylesheet' id='moesia-font-awesome-css'  href='http://www.datamediahub.it/wp-content/themes/moesia/fonts/font-awesome.min.css?ver=08a1fb97270ee3990d209d5634e467e4' type='text/css' media='all' />
<link rel='stylesheet' id='moesia-animations-css'  href='http://www.datamediahub.it/wp-content/themes/moesia/css/animate/animate.min.css?ver=08a1fb97270ee3990d209d5634e467e4' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.datamediahub.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.datamediahub.it/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.datamediahub.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/dark/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=3.2.0' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.datamediahub.it","hash_tracking":"false","ua":"UA-47069541-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.2.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"10px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"This website uses cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/www.datamediahub.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/waypoints.min.js?ver=1' id='moesia-waypoints-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/wow.min.js?ver=1' id='moesia-wow-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/wow-init.js?ver=1' id='moesia-wow-init-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/jquery.sticky.js?ver=1' id='moesia-sticky-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/scripts.js?ver=1' id='moesia-scripts-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/jquery.fitvids.js?ver=1' id='moesia-fitvids-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="http://www.datamediahub.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.datamediahub.it/wp-json/wp/v2/posts/530569" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.datamediahub.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.datamediahub.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.datamediahub.it/?p=530569' />
<link rel="alternate" type="application/json+oembed" href="http://www.datamediahub.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.datamediahub.it%2F2021%2F11%2F08%2Fcirca-1-5-degli-italiani-utilizza-social-e-instant-messaging-per-gli-acquisti-online%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.datamediahub.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.datamediahub.it%2F2021%2F11%2F08%2Fcirca-1-5-degli-italiani-utilizza-social-e-instant-messaging-per-gli-acquisti-online%2F&#038;format=xml" />
        <script type="text/javascript">
            ( function () {
                window.lae_fs = { can_use_premium_code: false};
            } )();
        </script>
        				<meta property="ia:markup_url" content="http://www.datamediahub.it/2021/11/08/circa-1-5-degli-italiani-utilizza-social-e-instant-messaging-per-gli-acquisti-online/?ia_markup=1" />
				
<!-- StarBox - the Author Box for Humans 3.4.2, visit: http://wordpress.org/plugins/starbox/ -->
<meta property="article:author" content="http://facebook.com/Pedroelrey" />
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='ABHfrontend.min.css-css'  href='http://www.datamediahub.it/wp-content/plugins/starbox//themes/minimal/css/frontend.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ABHhidedefault.min.css-css'  href='http://www.datamediahub.it/wp-content/plugins/starbox//themes/admin/css/hidedefault.min.css?ver=3.4.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<script src="http://www.datamediahub.it/wp-content/themes/moesia/js/html5shiv.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="http://www.datamediahub.it/2021/11/08/circa-1-5-degli-italiani-utilizza-social-e-instant-messaging-per-gli-acquisti-online/amp/"><link rel="icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/cropped-HEADER_02-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/cropped-HEADER_02-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/cropped-HEADER_02-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.datamediahub.it/wp-content/uploads/2018/10/cropped-HEADER_02-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-530569 single-format-standard custom-background group-blog elementor-default elementor-kit-529018">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

				<div class="top-bar">
			<div class="container">
				<div class="site-branding col-md-4"><a href="http://www.datamediahub.it/" title=""><img class="site-logo" src="http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_DMH_DEF_BIANCO.png" alt="" /></a></div><button class="menu-toggle btn"><i class="fa fa-bars"></i></button>
				<nav id="site-navigation" class="main-navigation col-md-8" role="navigation"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-131366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-131366"><a href="http://www.datamediahub.it/">Home</a></li>
<li id="menu-item-131368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131368"><a href="http://www.datamediahub.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-136071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136071"><a href="http://www.datamediahub.it/servizi/">Servizi</a></li>
<li id="menu-item-524436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524436"><a href="http://www.datamediahub.it/case-studies/">Case Studies</a></li>
<li id="menu-item-523478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523478"><a href="http://www.datamediahub.it/think-tank/">Think Tank</a></li>
<li id="menu-item-529534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529534"><a href="http://www.datamediahub.it/osservatorio-conversazioni-sui-social-tokyo2020/">Oscint</a></li>
<li id="menu-item-523529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523529"><a href="http://www.datamediahub.it/dicono-di-noi/">Dicono di noi</a></li>
<li id="menu-item-222436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222436"><a href="http://www.datamediahub.it/newsletter/">Newsletter</a></li>
<li id="menu-item-524203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524203"><a href="http://www.datamediahub.it/contatti/">Contatti</a></li>
</ul></div></nav></div></div>
						<div id="content" class="site-content clearfix container">
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
							
<article id="post-530569" class="post-530569 post type-post status-publish format-standard has-post-thumbnail hentry category-datamediahub-today category-infografiche category-passaggi-paesaggi category-sticky tag-business-models tag-digital-marketing tag-facebook tag-infografica tag-media tag-social-commerce tag-social-media tag-social-media-marketing tag-social-selling">

	
	<header class="entry-header">
		<h1 class="entry-title">Circa 1/5 degli Italiani Utilizza Social e Instant Messaging per gli Acquisti Online</h1>
		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-calendar"></i> <a href="http://www.datamediahub.it/2021/11/08/circa-1-5-degli-italiani-utilizza-social-e-instant-messaging-per-gli-acquisti-online/" rel="bookmark"><time class="entry-date published" datetime="2021-11-08T07:30:53+01:00">8 Novembre 2021</time><time class="updated" datetime="2021-11-08T06:43:14+01:00">8 Novembre 2021</time></a></span><span class="byline"><i class="fa fa-user"></i> <span class="author vcard"><a class="url fn n" href="http://www.datamediahub.it/author/pedroelrey/">Pier Luca Santoro</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="text-align: justify;">Il Censis, per conto dell&#8217;ufficio italiano brevetti e marchi del Ministero dello sviluppo economico, ha condotto un&#8217;indagine su chi compra prodotti falsi in Italia, per comprendere caratteristiche e motivazioni del consumatore di beni contraffatti.</p>
<p style="text-align: justify;">Il <a href="https://www.censis.it/sicurezza-e-cittadinanza/chi-compra-prodotti-falsi-italia-caratteristiche-e-motivazioni-del-0" target="_blank" rel="noopener">rapporto</a> su consumi e contraffazione contiene un ampio capitolo sugli acquisti online da parte degli italiani. Il consumatore moderno, fisico e digitale: gli italiani scelgono di volta in volta se acquistare in esercizi fisici o online. Gli unici settori in cui la spesa su canali fisici resta prevalente sono quello alimentare, con l’81.1% della popolazione che si rivolge prevalentemente alla grande distribuzione e solo l’8.5% che privilegia internet, e quello dei gioielli-orologi dove solo il 10.4% sceglie di comprare prevalentemente on line.</p>
<p style="text-align: justify;">I prodotti che i consumatori comprano più spesso su internet sono i cellulari e gli accessori di telefonia, acquistati spesso sul Web dal 31.9% della popolazione.</p>
<p style="text-align: justify;">Sempre più e-commerce nella vita degli italiani: il 44.4% di chi già effettuava acquisti online durante l’emergenza sanitaria ne ha aumentato la frequenza e il 5.7% ha iniziato nell’ultimo anno. Si tratta di un trend di lungo periodo che ha subito un’accelerazione durante l’emergenza sanitaria.</p>
<p style="text-align: justify;">Nel web la comodità, altrove la qualità: la caratteristica ritenuta più importante quando si fa un acquisto è la qualità, segnalata dal 65.3% della popolazione; quando però si compra sul Web le priorità cambiano e al primo posto si colloca il risparmio di tempo, indicato dal 63.9% degli e-consumers. Un altro aspetto che determina la scelta di affidarsi al web è dato dalla maggiore disponibilità di articoli, segnalata dal 51.7% degli acquirenti [56.2% tra i 18-34enni].</p>
<p style="text-align: justify;">L’elemento principale che viene considerato al momento della decisione d’acquisto è l&#8217;accuratezza della descrizione e delle informazioni sul prodotto, cui attribuisce molta [63%] o abbastanza [32,4%] importanza il 95.4% degli acquirenti. Seguono le condizioni d’acquisto e la possibilità di esercitare il “diritto di recesso”.</p>
<p style="text-align: justify;">Fondamentali anche le recensioni degli altri utenti e l’aspetto/affidabilità complessiva del sito o della piattaforma all’interno dei quali avviene l’acquisto.</p>
<p style="text-align: justify;">La maggioranza degli e-consumers sceglie i canali più &#8220;tradizionali&#8221; per effettuare gli acquisti online. Il 77.8% di chi compra online utilizza piattaforme di e-commerce [83% tra i laureati] e il 58.1% negozi o rivenditori ufficiali on line [61.1% tra i laureati].</p>
<p style="text-align: justify;">Piuttosto numerosi, e sicuramente in crescita, quelli che acquistano sulle piattaforme di vendita <a href="https://www.ferpi.it/news/social-commerce-siete-pronti-per-la-nuova-era-dello-shopping-sui-social" target="_blank" rel="noopener">create</a> dalle diverse piattaforme social [Facebook Marketplace, Instagram Shopping&#8230;], che sono il 13% del totale, ma il 19% tra i più giovani, mentre il 3.4% dei consumatori acquista su app di messaggistica istantanea, quota che raggiunge il 5.3% tra i più giovani.</p>
<p style="text-align: center;"><a href="http://www.datamediahub.it/wp-content/uploads/2021/11/Canali-Utilizzati-dagli-Italiani-per-gli-Acquisti-Online.jpg" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-530570 size-full" src="http://www.datamediahub.it/wp-content/uploads/2021/11/Canali-Utilizzati-dagli-Italiani-per-gli-Acquisti-Online.jpg" alt="" width="1500" height="847" data-id="530570" srcset="http://www.datamediahub.it/wp-content/uploads/2021/11/Canali-Utilizzati-dagli-Italiani-per-gli-Acquisti-Online.jpg 1500w, http://www.datamediahub.it/wp-content/uploads/2021/11/Canali-Utilizzati-dagli-Italiani-per-gli-Acquisti-Online-300x169.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2021/11/Canali-Utilizzati-dagli-Italiani-per-gli-Acquisti-Online-1024x578.jpg 1024w, http://www.datamediahub.it/wp-content/uploads/2021/11/Canali-Utilizzati-dagli-Italiani-per-gli-Acquisti-Online-150x85.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2021/11/Canali-Utilizzati-dagli-Italiani-per-gli-Acquisti-Online-768x434.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2021/11/Canali-Utilizzati-dagli-Italiani-per-gli-Acquisti-Online-750x424.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2021/11/Canali-Utilizzati-dagli-Italiani-per-gli-Acquisti-Online-400x226.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2021/11/Canali-Utilizzati-dagli-Italiani-per-gli-Acquisti-Online-430x243.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2021/11/Canali-Utilizzati-dagli-Italiani-per-gli-Acquisti-Online-100x56.jpg 100w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>[<strong>clicca per ingrandire</strong>]</p>

                         <div class="abh_box abh_box_down abh_box_minimal"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard author abh_about_tab abh_tab" itemscope itemprop="author" itemtype="http://schema.org/Person" style="display:block"><div class="abh_image" itemscope itemtype="http://schema.org/ImageObject"><a href = "http://www.datamediahub.it" class="url" target = "_blank" title = "Pier Luca Santoro" rel="nofollow" > <img alt='' src='http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=250&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' loading='lazy'/></a > </div><div class="abh_social"> <div style="clear: both; font-size:12px; font-weight:normal; width: 85px; margin: 0 0 2px auto; line-height: 20px;">Social </div><a itemprop="sameAs" href="http://facebook.com/Pedroelrey" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a itemprop="sameAs" href="http://twitter.com/pedroelrey" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><div class="abh_name fn name" itemprop="name" ><a href="http://www.datamediahub.it" class="url" target="_blank" rel="nofollow">Pier Luca Santoro</a></div><div class="abh_job" ><span class="title" >Marketing & Communication</span> at <span class="org" ><a href="http://www.datamediahub.it/" target="_blank">DataMediaHub</a></span></div><div class="description note abh_description" itemprop="description" >Pier Luca Santoro è un esperto di marketing, comunicazione &amp; sales intelligence. Project Manager @DataMediaHub . Dal 1998 opera come consulente per progetti di posizionamento strategico, organizzazione, comunicazione &amp; formazione per aziende pubbliche e private, associazioni di categoria e amministrazioni pubbliche. Sperimentatore e creativo ha sviluppato un’esperienza significativa nell’ambito dell’edutainment, nell’utilizzo dei giochi come medium e la gamification.<br />Dal 1987 in poi é stato responsabile del marketing e dell’organizzazione commerciale di grandi imprese [Star, Giuliani, Bonomelli].</div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://www.datamediahub.it" class="url" target="_blank" title="Pier Luca Santoro" rel="nofollow"><img alt='' src='http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=250&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' loading='lazy'/></a></div><div class="abh_social"> <div style="clear: both; font-size:12px; font-weight:normal; width: 85px; margin: 0 0 2px auto; line-height: 20px;">Social </div><ahref="http://facebook.com/Pedroelrey" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><ahref="http://twitter.com/pedroelrey" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><div class="abh_name" >Latest posts by Pier Luca Santoro <span class="abh_allposts">(<a href="http://www.datamediahub.it/author/pedroelrey/">see all</a>)</span></div><div class="abh_description note" ><ul>				<li>					<a href="http://www.datamediahub.it/2021/11/08/circa-1-5-degli-italiani-utilizza-social-e-instant-messaging-per-gli-acquisti-online/">Circa 1/5 degli Italiani Utilizza Social e Instant Messaging per gli Acquisti Online</a><span> - 8 Novembre 2021</span>				</li>				<li>					<a href="http://www.datamediahub.it/2021/11/05/digitalmente-154/">DigitalMente</a><span> - 5 Novembre 2021</span>				</li>				<li>					<a href="http://www.datamediahub.it/2021/11/03/la-dinamica-dei-prezzi-di-quotidiani-periodici/">La Dinamica dei Prezzi di Quotidiani &#038; Periodici</a><span> - 3 Novembre 2021</span>				</li></ul></div></div> </section></div> </div><div class="crp_related  "><ul><li><a href="http://www.datamediahub.it/2019/05/06/regimi-di-credenza-e-formazione-delle-aspettative-del-pubblico-luso-del-lessico-economico-finanziario-nella-comunicazione-di-alcuni-agenti-politici-e-istituzionali/"     class="crp_link post-527515"><figure><img loading="lazy"  width="150" height="150"  src="http://www.datamediahub.it/wp-content/uploads/2019/04/Discorso-Economico-Finanziario-150x51.jpg" class="crp_thumb crp_featured" alt="Regimi di credenza e “formazione delle aspettative” del pubblico: l’uso del lessico economico-finanziario nella comunicazione di alcuni agenti politici e istituzionali" title="Regimi di credenza e “formazione delle aspettative” del pubblico: l’uso del lessico economico-finanziario nella comunicazione di alcuni agenti politici e istituzionali" /></figure><span class="crp_title">Regimi di credenza e “formazione delle aspettative”&hellip;</span></a></li><li><a href="http://www.datamediahub.it/2019/01/30/la-crisi-di-comunicazione-dello-spot-sessista-di-conad-spiegata-bene/"     class="crp_link post-527204"><figure><img loading="lazy"  width="150" height="150"  src="http://www.datamediahub.it/wp-content/uploads/2019/01/Conad-Fanpage-Facebook-150x61.jpg" class="crp_thumb crp_featured" alt="La Crisi di Comunicazione dello Spot Sessista di Conad Spiegata Bene" title="La Crisi di Comunicazione dello Spot Sessista di Conad Spiegata Bene" /></figure><span class="crp_title">La Crisi di Comunicazione dello Spot Sessista di&hellip;</span></a></li><li><a href="http://www.datamediahub.it/2019/06/17/informazione-argomentazione-suasione-il-tema-economico-politico-nel-discorso-delle-banche-centrali/"     class="crp_link post-527965"><figure><img loading="lazy"  width="150" height="150"  src="http://www.datamediahub.it/wp-content/uploads/2019/06/wc-bce-1-150x32.png" class="crp_thumb crp_featured" alt="Informazione, argomentazione, suasione: il tema economico-politico nel discorso delle banche centrali" title="Informazione, argomentazione, suasione: il tema economico-politico nel discorso delle banche centrali" /></figure><span class="crp_title">Informazione, argomentazione, suasione: il tema&hellip;</span></a></li><li><a href="http://www.datamediahub.it/2019/02/27/purpose-branding-il-nuovo-meglio-di-un-uomo/"     class="crp_link post-527304"><figure><img loading="lazy"  width="150" height="150"  src="http://www.datamediahub.it/wp-content/uploads/2019/02/Gillette-Social-150x90.jpg" class="crp_thumb crp_featured" alt="Purpose Branding: il Nuovo Meglio di un Uomo" title="Purpose Branding: il Nuovo Meglio di un Uomo" /></figure><span class="crp_title">Purpose Branding: il Nuovo Meglio di un Uomo</span></a></li></ul><div class="crp_clear"></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span><i class="fa fa-folder"></i> <a href="http://www.datamediahub.it/category/datamediahub-today/" rel="category tag">DataMediaHub Today</a>, <a href="http://www.datamediahub.it/category/infografiche/" rel="category tag">Infografiche</a>, <a href="http://www.datamediahub.it/category/ilgiornalaio/passaggi-paesaggi/" rel="category tag">Passaggi &amp; Paesaggi</a>, <a href="http://www.datamediahub.it/category/sticky/" rel="category tag">Sticky</a></span><span><i class="fa fa-tag"></i> <a href="http://www.datamediahub.it/tag/business-models/" rel="tag">business models</a>, <a href="http://www.datamediahub.it/tag/digital-marketing/" rel="tag">digital marketing</a>, <a href="http://www.datamediahub.it/tag/facebook/" rel="tag">facebook</a>, <a href="http://www.datamediahub.it/tag/infografica/" rel="tag">infografica</a>, <a href="http://www.datamediahub.it/tag/media/" rel="tag">media</a>, <a href="http://www.datamediahub.it/tag/social-commerce/" rel="tag">social commerce</a>, <a href="http://www.datamediahub.it/tag/social-media/" rel="tag">social media</a>, <a href="http://www.datamediahub.it/tag/social-media-marketing/" rel="tag">social media marketing</a>, <a href="http://www.datamediahub.it/tag/social-selling/" rel="tag">social selling</a></span><span><i class="fa fa-link"></i><a href="http://www.datamediahub.it/2021/11/08/circa-1-5-degli-italiani-utilizza-social-e-instant-messaging-per-gli-acquisti-online/" rel="bookmark"> permalink</a></span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
				

						

				<nav class="navigation post-navigation clearfix" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://www.datamediahub.it/2021/11/05/digitalmente-154/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;DigitalMente</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/08/circa-1-5-degli-italiani-utilizza-social-e-instant-messaging-per-gli-acquisti-online/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.datamediahub.it/dmh-signin/?redirect_to=http%3A%2F%2Fwww.datamediahub.it%2F2021%2F11%2F08%2Fcirca-1-5-degli-italiani-utilizza-social-e-instant-messaging-per-gli-acquisti-online%2F">connesso</a> per inviare un commento.</p>
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://www.datamediahub.it/dmh-signin/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fwww.datamediahub.it%2F2021%2F11%2F08%2Fcirca-1-5-degli-italiani-utilizza-social-e-instant-messaging-per-gli-acquisti-online%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook" role="button">
			<img alt="Facebook" src="http://www.datamediahub.it/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" aria-hidden="true" />
		</a>

		<a rel="nofollow" href="http://www.datamediahub.it/dmh-signin/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fwww.datamediahub.it%2F2021%2F11%2F08%2Fcirca-1-5-degli-italiani-utilizza-social-e-instant-messaging-per-gli-acquisti-online%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google" role="button">
			<img alt="Google" src="http://www.datamediahub.it/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" aria-hidden="true" />
		</a>

		<a rel="nofollow" href="http://www.datamediahub.it/dmh-signin/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fwww.datamediahub.it%2F2021%2F11%2F08%2Fcirca-1-5-degli-italiani-utilizza-social-e-instant-messaging-per-gli-acquisti-online%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter" role="button">
			<img alt="Twitter" src="http://www.datamediahub.it/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" aria-hidden="true" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="ninosocial_widget-3" class="widget ninosocial_widget">		
			<div class="nino-social-preview nino-size-32 nino-social-style-1 nino-css3-style-1 nino-align-left">
				                <a href="http://twitter.com/DataMediaHub" target="_blank" class="nino-social-icon-twitter"><span>Twitter</span></a>
                                <a href="http://www.facebook.com/Datamediahub" target="_blank" class="nino-social-icon-facebook"><span>Facebook</span></a>
                                <a href="http://www.linkedin.com/company/datamediahub" target="_blank" class="nino-social-icon-linkedIn-company"><span>LinkedIn Company</span></a>
                                <a href="https://plus.google.com/" target="_blank" class="nino-social-icon-google"><span>Google+</span></a>
                                <a href="/feed/" target="_blank" class="nino-social-icon-rss"><span>RSS</span></a>
                                <a href="mailto:info@datamediahub.it" target="_blank" class="nino-social-icon-email"><span>Email</span></a>
                            </div>            
            <div class="nino-social-copyright" style="display: none"><a href="http://www.ninotheme.com/">Powered by Ninotheme.com</a></div>            
	</aside><aside id="colorful_categories_widget-2" class="widget widget_colorful_categories_widget"><h2 class="widget-title">CATEGORIE</h2>            <style type="text/css" scoped="scoped">
                ul.colorful-categories {
                    margin-left: 0;
                    padding-left: 0;
                    margin-right: 0;
                    padding-right: 0;
                }

                ul.colorful-categories:after {
                    display: block;
                    content: '';
                    clear: both;
                }

                ul.colorful-categories li {
                    margin: 2px 4px 0 0;
                    padding: 7px 5px 7px 0;
                    list-style: none;
                    float: left;
                    background-image: none;
                    border-width: 0;
                    width: auto;
                }

                ul.colorful-categories li:hover {
                    margin: 2px 4px 1px 1px;
                    padding: 6px 4px 7px 0;
                }

                ul.colorful-categories li a,
                #content-sidebar ul.colorful-categories li a {
                    border-radius: 8px;
                    -webkit-border-radius: 8px;
                    -moz-border-radius: 8px;
                    padding: 4px 8px;
                    color: #fff;
                }

                .colorful-categories li a sup {
                    font-weight: bold;
                }
            </style>
                    <ul class="colorful-categories bubble">
            <li class="case-study"><a href="http://www.datamediahub.it/category/case-study/" style="background-color: #FFAAD3;">Case study</a></li><li class="chartamente"><a href="http://www.datamediahub.it/category/chartamente/" style="background-color: #AE00AA;">chartamente</a></li><li class="communication-factory"><a href="http://www.datamediahub.it/category/communication-factory/" style="background-color: #5F00AA;">Communication Factory</a></li><li class="comunicazione"><a href="http://www.datamediahub.it/category/ilgiornalaio/comunicazione/" style="background-color: #0CD1FF;">Comunicazione</a></li><li class="data-analysis-2"><a href="http://www.datamediahub.it/category/data-analysis-2/" style="background-color: #8D00FE;">Data Analysis</a></li><li class="data-visualization-2"><a href="http://www.datamediahub.it/category/data-visualization-2/" style="background-color: #54AB5A;">Data Visualization</a></li><li class="datacorner"><a href="http://www.datamediahub.it/category/datacorner/" style="background-color: #860058;">Datacorner</a></li><li class="datamediahub-today current"><a href="http://www.datamediahub.it/category/datamediahub-today/" style="background-color: #595959;">DataMediaHub Today</a></li><li class="datamediapub"><a href="http://www.datamediahub.it/category/datamediapub/" style="background-color: #15EAEA;">DatamediaPub</a></li><li class="design-grafico-2"><a href="http://www.datamediahub.it/category/design-grafico-2/" style="background-color: #494949;">design grafico</a></li><li class="digitalmente"><a href="http://www.datamediahub.it/category/digitalmente/" style="background-color: #008485;">DigitalMente</a></li><li class="distribuzione-editoria"><a href="http://www.datamediahub.it/category/ilgiornalaio/distribuzione-editoria/" style="background-color: #0D0084;">Distribuzione Editoria</a></li><li class="eventi-dmh"><a href="http://www.datamediahub.it/category/eventi-dmh/" style="background-color: #1582D3;">Eventi DMH</a></li><li class="giornalismi"><a href="http://www.datamediahub.it/category/giornalismi/" style="background-color: #AC0258;">Giornalismi</a></li><li class="ilgiornalaio"><a href="http://www.datamediahub.it/category/ilgiornalaio/" style="background-color: #61A7FF;">Il Giornalaio</a></li><li class="illustrazioni"><a href="http://www.datamediahub.it/category/illustrazioni/" style="background-color: #8D00FE;">Illustrazioni</a></li><li class="infografiche current"><a href="http://www.datamediahub.it/category/infografiche/" style="background-color: #AC0258;">Infografiche</a></li><li class="media-finanza"><a href="http://www.datamediahub.it/category/ilgiornalaio/media-finanza/" style="background-color: #00F408;">Media &amp; Finanza</a></li><li class="nerdblog"><a href="http://www.datamediahub.it/category/nerdblog/" style="background-color: #5CD1FF;">Nerdblog</a></li><li class="newmedia"><a href="http://www.datamediahub.it/category/newmedia/" style="background-color: #060059;">NewMedia</a></li><li class="niusrooom"><a href="http://www.datamediahub.it/category/niusrooom/" style="background-color: #1055AA;">Niusrooom</a></li><li class="numeri"><a href="http://www.datamediahub.it/category/numeri/" style="background-color: #5F00AA;">Numeri</a></li><li class="nuovi-prodotti-editoriali"><a href="http://www.datamediahub.it/category/ilgiornalaio/nuovi-prodotti-editoriali/" style="background-color: #84FEFF;">Nuovi Prodotti Editoriali</a></li><li class="opinioni"><a href="http://www.datamediahub.it/category/opinioni/" style="background-color: #6650FE;">Opinioni</a></li><li class="oscint"><a href="http://www.datamediahub.it/category/oscint/" style="background-color: #00AA85;">Oscint</a></li><li class="passaggi-paesaggi current"><a href="http://www.datamediahub.it/category/ilgiornalaio/passaggi-paesaggi/" style="background-color: #870084;">Passaggi &amp; Paesaggi</a></li><li class="personal"><a href="http://www.datamediahub.it/category/ilgiornalaio/personal/" style="background-color: #1582D3;">Personal</a></li><li class="podcast"><a href="http://www.datamediahub.it/category/podcast/" style="background-color: #2680FF;">podcast</a></li><li class="post-it"><a href="http://www.datamediahub.it/category/post-it/" style="background-color: #FF0B57;">Post-it</a></li><li class="redesign"><a href="http://www.datamediahub.it/category/redesign/" style="background-color: #00A9AB;">Redesign</a></li><li class="rete-leggi"><a href="http://www.datamediahub.it/category/rete-leggi/" style="background-color: #00CB07;">Rete &amp; Leggi</a></li><li class="scenari-editoriali"><a href="http://www.datamediahub.it/category/ilgiornalaio/scenari-editoriali/" style="background-color: #5F00AA;">Scenari Editoriali</a></li><li class="senza-categoria"><a href="http://www.datamediahub.it/category/senza-categoria/" style="background-color: #8C51FE;">Senza categoria</a></li><li class="sticky current"><a href="http://www.datamediahub.it/category/sticky/" style="background-color: #CB0900;">Sticky</a></li><li class="typography"><a href="http://www.datamediahub.it/category/typography/" style="background-color: #D35C00;">Typography</a></li><li class="una-settimana-nel-futuro-del-giornalismo"><a href="http://www.datamediahub.it/category/una-settimana-nel-futuro-del-giornalismo/" style="background-color: #1BA6FF;">Una settimana nel futuro del giornalismo</a></li><li class="vendite-editoria"><a href="http://www.datamediahub.it/category/ilgiornalaio/vendite-editoria/" style="background-color: #26B6FB;">Vendite Editoria</a></li><li class="visual-storytelling"><a href="http://www.datamediahub.it/category/visual-storytelling/" style="background-color: #FF0F00;">visual storytelling</a></li></ul></aside></div><!-- #secondary -->

		</div><!-- #content -->
		
				
	<div id="sidebar-footer" class="footer-widget-area clearfix" role="complementary">
		<div class="container">
										<div class="sidebar-column col-md-4 col-sm-4"> <aside id="media_image-2" class="widget widget_media_image"><img width="300" height="60" src="http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-300x60.png" class="image wp-image-525773  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-300x60.png 300w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-150x30.png 150w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-768x154.png 768w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-750x150.png 750w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-400x80.png 400w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-430x86.png 430w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-100x20.png 100w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-600x120.png 600w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA.png 1000w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="search-2" class="widget widget_search">
<div class="search-wrapper">
	<form role="search" method="get" class="moesia-search-form" action="http://www.datamediahub.it/">
		<span class="search-close"><i class="fa fa-times"></i></span>
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &#8230;" value="" name="s" title="Search for:" />
		</label>
		<input type="submit" class="search-submit" value="&#xf002;" />
	</form>
</div></aside> </div> 				<div class="sidebar-column col-md-4 col-sm-4"> 
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">THINK TANK | Ultimi articoli</h3>
		<ul>
											<li>
					<a href="http://www.datamediahub.it/2021/11/08/circa-1-5-degli-italiani-utilizza-social-e-instant-messaging-per-gli-acquisti-online/" aria-current="page">Circa 1/5 degli Italiani Utilizza Social e Instant Messaging per gli Acquisti Online</a>
									</li>
											<li>
					<a href="http://www.datamediahub.it/2021/11/05/digitalmente-154/">DigitalMente</a>
									</li>
											<li>
					<a href="http://www.datamediahub.it/2021/11/03/la-dinamica-dei-prezzi-di-quotidiani-periodici/">La Dinamica dei Prezzi di Quotidiani &#038; Periodici</a>
									</li>
											<li>
					<a href="http://www.datamediahub.it/2021/10/29/digitalmente-153/">DigitalMente</a>
									</li>
											<li>
					<a href="http://www.datamediahub.it/2021/10/27/boom-di-ricavi-pubblicitari-per-youtube/">Boom di Ricavi Pubblicitari per YouTube</a>
									</li>
					</ul>

		</aside><aside id="ninosocial_widget-4" class="widget ninosocial_widget">		
			<div class="nino-social-preview nino-size-32 nino-social-style-1 nino-css3-style-1 nino-align-left">
				                <a href="http://twitter.com/DataMediaHub" target="_blank" class="nino-social-icon-twitter"><span>Twitter</span></a>
                                <a href="http://www.facebook.com/Datamediahub" target="_blank" class="nino-social-icon-facebook"><span>Facebook</span></a>
                                <a href="http://www.linkedin.com/company/datamediahub" target="_blank" class="nino-social-icon-linkedIn-company"><span>LinkedIn Company</span></a>
                                <a href="https://plus.google.com/" target="_blank" class="nino-social-icon-google"><span>Google+</span></a>
                                <a href="/feed/" target="_blank" class="nino-social-icon-rss"><span>RSS</span></a>
                                <a href="mailto:info@datamediahub.it" target="_blank" class="nino-social-icon-email"><span>Email</span></a>
                            </div>            
            <div class="nino-social-copyright" style="display: none"><a href="http://www.ninotheme.com/">Powered by Ninotheme.com</a></div>            
	</aside><aside id="media_image-3" class="widget widget_media_image"><a href="https://creativecommons.org/licenses/by-nc/4.0/deed.it" target="_blank" rel="noopener"><img width="150" height="53" src="http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public-150x53.png" class="image wp-image-525812  attachment-thumbnail size-thumbnail" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public-150x53.png 150w, http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public-300x105.png 300w, http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public-100x35.png 100w, http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public.png 380w" sizes="(max-width: 150px) 100vw, 150px" /></a></aside> </div> 				<div class="sidebar-column col-md-4 col-sm-4"> <aside id="better-menu-widget-2" class="widget better-menu-widget"><h3 class="widget-title">SITE MENU</h3><ul id="menu-main-menu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-131366"><a href="http://www.datamediahub.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131368"><a href="http://www.datamediahub.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136071"><a href="http://www.datamediahub.it/servizi/">Servizi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524436"><a href="http://www.datamediahub.it/case-studies/">Case Studies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523478"><a href="http://www.datamediahub.it/think-tank/">Think Tank</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529534"><a href="http://www.datamediahub.it/osservatorio-conversazioni-sui-social-tokyo2020/">Oscint</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523529"><a href="http://www.datamediahub.it/dicono-di-noi/">Dicono di noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222436"><a href="http://www.datamediahub.it/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524203"><a href="http://www.datamediahub.it/contatti/">Contatti</a></li>
</ul></aside> </div> 		</div>	
	</div>	
	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info container">
			<a href="//wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: <a href="//athemes.com/theme/moesia" rel="nofollow">Moesia</a> by aThemes		</div><!-- .site-info -->
			</footer><!-- #colophon -->
	</div><!-- #page -->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">This website uses cookies</h5><span>Questo sito usa alcuni cookie per migliorare la tua esperienza di navigazione. Assumiamo che tu sia d'accordo, ma puoi rifiutarti di proseguire se lo desideri. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><style type="text/css" media="screen"></style><link rel='stylesheet' id='nino-social-style-icon-css'  href='http://www.datamediahub.it/wp-content/plugins/nino-social-connect/includes/assets/css/nino-social-style.css?ver=08a1fb97270ee3990d209d5634e467e4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://www.datamediahub.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.datamediahub.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.datamediahub.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.datamediahub.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.datamediahub.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.datamediahub.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://www.datamediahub.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/dist/url.min.js?ver=b2a17503b1ff42b789ce34b159a311cf' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-24 17:20:09+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/dist/api-fetch.min.js?ver=25cbf3644d200bdc5cab50e7966b5b03' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "http://www.datamediahub.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "7b3739520c" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "http://www.datamediahub.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/navigation.js?ver=20120206' id='moesia-navigation-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/skip-link-focus-fix.js?ver=20130115' id='moesia-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/comment-reply.min.js?ver=08a1fb97270ee3990d209d5634e467e4' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=3.2.0' id='jquery-cycle2-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=3.2.0' id='jquery-cycle2-carousel-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=3.2.0' id='jquery-cycle2-swipe-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=3.2.0' id='jquery-cycle2-tile-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=3.2.0' id='jquery-cycle2-video-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=3.2.0' id='cyclone-template-script-dark-0-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=3.2.0' id='cyclone-template-script-thumbnails-0-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/vimeo-player-js/player.js?ver=3.2.0' id='vimeo-player-js-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/js/client.js?ver=3.2.0' id='cyclone-client-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/wp-embed.min.js?ver=08a1fb97270ee3990d209d5634e467e4' id='wp-embed-js'></script>

</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-11-09 13:46:29 -->