<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.datamediahub.it/xmlrpc.php">
	<link rel="shortcut icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/FAVICON_DMH-1.png" />

	<link rel="apple-touch-icon" sizes="144x144" href="http://www.datamediahub.it/wp-content/uploads/2018/10/FAVICON_DMH-1.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.datamediahub.it/wp-content/uploads/2018/10/APPLE-TOUCH-ICON.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.datamediahub.it/wp-content/uploads/2018/10/APPLE-TOUCH-ICON_02.png" />
	<link rel="apple-touch-icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/APPLE-TOUCH-ICON_03.png" />

<!-- Start Easy Tynt -->
<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('chOROYtsqr5krgacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script --><!-- End Easy Tynt -->

	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le Vendite dei Quotidiani Nazionali nel 2020 -</title>
	<meta name="description" content="Boom de Il Fatto Quotidiano e crollo dei giornali sportivi, ma non solo. Le copie digitali continuano a pesare poco sul totale delle vendite. 13 infografiche" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.datamediahub.it/2021/03/01/le-vendite-dei-quotidiani-nazionali-nel-2020/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le Vendite dei Quotidiani Nazionali nel 2020 -" />
	<meta property="og:description" content="Boom de Il Fatto Quotidiano e crollo dei giornali sportivi, ma non solo. Le copie digitali continuano a pesare poco sul totale delle vendite. 13 infografiche" />
	<meta property="og:url" content="http://www.datamediahub.it/2021/03/01/le-vendite-dei-quotidiani-nazionali-nel-2020/" />
	<meta property="article:publisher" content="https://www.facebook.com/Datamediahub" />
	<meta property="article:published_time" content="2021-03-01T03:30:07+00:00" />
	<meta property="article:modified_time" content="2021-03-01T03:36:45+00:00" />
	<meta property="og:image" content="http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Corriere-della-Sera-Vs-Repubblica.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="889" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@pedroelrey" />
	<meta name="twitter:site" content="@datamediahub" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.datamediahub.it/#website","url":"http://www.datamediahub.it/","name":"","description":"","potentialAction":[{"@type":"SearchAction","target":"http://www.datamediahub.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.datamediahub.it/2021/03/01/le-vendite-dei-quotidiani-nazionali-nel-2020/#primaryimage","inLanguage":"it-IT","url":"http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Corriere-della-Sera-Vs-Repubblica.jpg","width":1500,"height":889},{"@type":"WebPage","@id":"http://www.datamediahub.it/2021/03/01/le-vendite-dei-quotidiani-nazionali-nel-2020/#webpage","url":"http://www.datamediahub.it/2021/03/01/le-vendite-dei-quotidiani-nazionali-nel-2020/","name":"Le Vendite dei Quotidiani Nazionali nel 2020 -","isPartOf":{"@id":"http://www.datamediahub.it/#website"},"primaryImageOfPage":{"@id":"http://www.datamediahub.it/2021/03/01/le-vendite-dei-quotidiani-nazionali-nel-2020/#primaryimage"},"datePublished":"2021-03-01T03:30:07+00:00","dateModified":"2021-03-01T03:36:45+00:00","author":{"@id":"http://www.datamediahub.it/#/schema/person/e9d3766b4b906f1c0a1d76b59738657a"},"description":"Boom de Il Fatto Quotidiano e crollo dei giornali sportivi, ma non solo. Le copie digitali continuano a pesare poco sul totale delle vendite. 13 infografiche","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.datamediahub.it/2021/03/01/le-vendite-dei-quotidiani-nazionali-nel-2020/"]}]},{"@type":"Person","@id":"http://www.datamediahub.it/#/schema/person/e9d3766b4b906f1c0a1d76b59738657a","name":"Pier Luca Santoro","image":{"@type":"ImageObject","@id":"http://www.datamediahub.it/#personlogo","inLanguage":"it-IT","url":"http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=96&d=mm&r=g","caption":"Pier Luca Santoro"},"description":"Pier Luca Santoro \u00e8 un esperto di marketing, comunicazione &amp; sales intelligence. Project Manager @DataMediaHub . Dal 1998 opera come consulente per progetti di posizionamento strategico, organizzazione, comunicazione &amp; formazione per aziende pubbliche e private, associazioni di categoria e amministrazioni pubbliche. Sperimentatore e creativo ha sviluppato un\u2019esperienza significativa nell\u2019ambito dell\u2019edutainment, nell\u2019utilizzo dei giochi come medium e la gamification. Dal 1987 in poi \u00e9 stato responsabile del marketing e dell\u2019organizzazione commerciale di grandi imprese [Star, Giuliani, Bonomelli].","sameAs":["http://www.datamediahub.it","https://twitter.com/pedroelrey"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.datamediahub.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="http://www.datamediahub.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Le Vendite dei Quotidiani Nazionali nel 2020 Feed dei commenti" href="http://www.datamediahub.it/2021/03/01/le-vendite-dei-quotidiani-nazionali-nel-2020/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-47069541-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.2';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-47069541-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-47069541-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.datamediahub.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=fcc6bd0ef189df627a8c9d71366524b7"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='moesia-bootstrap-css'  href='http://www.datamediahub.it/wp-content/themes/moesia/css/bootstrap/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.datamediahub.it/wp-includes/css/dist/block-library/style.min.css?ver=fcc6bd0ef189df627a8c9d71366524b7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.datamediahub.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.datamediahub.it/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.datamediahub.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.datamediahub.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://www.datamediahub.it/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=fcc6bd0ef189df627a8c9d71366524b7' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='http://www.datamediahub.it/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='moesia-style-css'  href='http://www.datamediahub.it/wp-content/themes/moesia/style.css?ver=fcc6bd0ef189df627a8c9d71366524b7' type='text/css' media='all' />
<style id='moesia-style-inline-css' type='text/css'>
.services-area { background-color:  !important; }
.services-area .widget-title { color: ; }
.services-area .widget-title:after { border-color: ; }
.service-icon { background-color: ; }
.service-title, .service-title a { color: ; }
.service-desc { color: ; }
.employees-area { background-color:  !important; }
.employees-area .widget-title { color: ; }
.employees-area .widget-title:after { border-color: ; }
.employee-name { color: ; }
.employee-position, .employee-social a { color: ; }
.employee-desc { color: ; }
.testimonials-area { background-color:  !important; }
.testimonials-area .widget-title { color: ; }
.testimonials-area .widget-title:after { border-color: ; }
.client-function { color: ; }
.client-name { color: ; }
.testimonial-body { background-color: ; }
.testimonial-body:after { border-top-color: ; }
.testimonial-body { color: ; }
.skills-area { background-color:  !important; }
.skills-area .widget-title { color: ; }
.skills-area .widget-title:after { border-color: ; }
.skill-bar div { background-color: ; }
.skills-desc, .skills-list { color: ; }
.facts-area { background-color:  !important; }
.facts-area .widget-title { color: ; }
.facts-area .widget-title:after { border-color: ; }
.fact { color: ; }
.fact-name { color: ; }
.clients-area { background-color:  !important; }
.clients-area .widget-title { color: ; }
.clients-area .widget-title:after { border-color: ; }
.slick-prev:before, .slick-next:before { color: ; }
.blockquote-area { background-color:  !important; }
.blockquote-area .widget-title { color: ; }
.blockquote-area .widget-title:after { border-color: ; }
.blockquote-area blockquote:before { color: ; }
.blockquote-area blockquote { color: ; }
.social-area { background-color:  !important; }
.social-area .widget-title { color: ; }
.social-area .widget-title:after { border-color: ; }
.social-area a:before { color: ; }
.projects-area { background-color:  !important; }
.projects-area .widget-title { color: ; }
.projects-area .widget-title:after { border-color: ; }
.project-image { background-color: ; }
.link-icon, .pp-icon { color: ; }
.latest-news-area { background-color:  !important; }
.latest-news-area .widget-title { color: ; }
.latest-news-area .widget-title:after { border-color: ; }
.latest-news-area .entry-title a { color: ; }
.blog-post { color: ; }
.all-news { color: ; border-color: ; }
.action-area { background-color: ; }
.action-area .widget-title { color: ; }
.action-area .widget-title:after { border-color: ; }
.action-text { color: ; }
.call-to-action { background-color: ; }
.call-to-action { box-shadow: 0 5px 0 #c2503d; }
.welcome-title { color: ; }
.welcome-desc { color: ; }
.welcome-button { background-color: ; }
.welcome-button { box-shadow: 0 5px 0 #C2503D; }
.welcome-button:active { box-shadow: 0 2px 0 #C2503D; }
.post-navigation .nav-previous, .post-navigation .nav-next, .paging-navigation .nav-previous, .paging-navigation .nav-next, .comment-respond input[type="submit"] { background-color: #f74a00; }
.main-navigation a:hover, .entry-title a:hover, .entry-meta a:hover, .entry-footer a:hover, .social-widget li a::before, .author-social a, .widget a:hover, blockquote:before { color: #f74a00; }
.panel.widget .widget-title:after, .so-panel.widget .widget-title:after { border-color: #f74a00; }
::selection { background-color: #f74a00; }
::-moz-selection { background-color: #f74a00; }
.site-title a { color: ; }
.site-description { color: ; }
.entry-title, .entry-title a { color: #4f4f4f; }
body { color: #000000; }
.top-bar { background-color: #000000; }
.footer-widget-area, .site-footer { background-color: #3a3a3a; }
.site-logo { max-width:300px; }
.welcome-logo { max-width:300px; }
h1, h2, h3, h4, h5, h6, .main-navigation li, .fact, .all-news, .welcome-button, .call-to-action .employee-position, .post-navigation .nav-previous, .post-navigation .nav-next, .paging-navigation .nav-previous, .paging-navigation .nav-next { font-family: Rokkitt}
body { font-family: Droid Sans}
h1 { font-size:28px; }
h2 { font-size:23px; }
h3 { font-size:22px; }
h4 { font-size:12px; }
body { font-size:14px; }
.main-navigation li { font-size:12px; }
.site-branding, .main-navigation li { padding-top:20px; padding-bottom:20px; }
.menu-toggle { margin:20px 0;}
@media screen and (min-width: 992px) { .is-sticky .site-branding, .is-sticky .main-navigation li { padding-top:10px; padding-bottom:10px; } }
@media only screen and (min-width: 1025px) { .has-banner,.has-banner::after { max-height:400px; } }
@media only screen and (min-width: 1199px) { .has-banner,.has-banner::after { max-height:400px; } }
@media only screen and (min-width: 991px) { .welcome-info { top:100px; } }
@media only screen and (min-width: 1199px) { .welcome-info { top:45px; } }

</style>
<link crossorigin="anonymous" rel='stylesheet' id='moesia-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Rokkitt%3A400&#038;ver=fcc6bd0ef189df627a8c9d71366524b7' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='moesia-body-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=fcc6bd0ef189df627a8c9d71366524b7' type='text/css' media='all' />
<link rel='stylesheet' id='moesia-font-awesome-css'  href='http://www.datamediahub.it/wp-content/themes/moesia/fonts/font-awesome.min.css?ver=fcc6bd0ef189df627a8c9d71366524b7' type='text/css' media='all' />
<link rel='stylesheet' id='moesia-animations-css'  href='http://www.datamediahub.it/wp-content/themes/moesia/css/animate/animate.min.css?ver=fcc6bd0ef189df627a8c9d71366524b7' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.datamediahub.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.datamediahub.it/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.datamediahub.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/dark/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=3.2.0' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.datamediahub.it","hash_tracking":"false","ua":"UA-47069541-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.16.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"10px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"This website uses cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/www.datamediahub.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/waypoints.min.js?ver=1' id='moesia-waypoints-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/wow.min.js?ver=1' id='moesia-wow-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/wow-init.js?ver=1' id='moesia-wow-init-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/jquery.sticky.js?ver=1' id='moesia-sticky-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/scripts.js?ver=1' id='moesia-scripts-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/jquery.fitvids.js?ver=1' id='moesia-fitvids-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="http://www.datamediahub.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.datamediahub.it/wp-json/wp/v2/posts/529940" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.datamediahub.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.datamediahub.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.datamediahub.it/?p=529940' />
<link rel="alternate" type="application/json+oembed" href="http://www.datamediahub.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.datamediahub.it%2F2021%2F03%2F01%2Fle-vendite-dei-quotidiani-nazionali-nel-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.datamediahub.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.datamediahub.it%2F2021%2F03%2F01%2Fle-vendite-dei-quotidiani-nazionali-nel-2020%2F&#038;format=xml" />
        <script type="text/javascript">
            (function () {
                window.lae_fs = {can_use_premium_code: false};
            })();
        </script>
        				<meta property="ia:markup_url" content="http://www.datamediahub.it/2021/03/01/le-vendite-dei-quotidiani-nazionali-nel-2020/?ia_markup=1" />
				
<!-- StarBox - the Author Box for Humans 3.4.2, visit: http://wordpress.org/plugins/starbox/ -->
<meta property="article:author" content="http://facebook.com/Pedroelrey" />
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='ABHfrontend.min.css-css'  href='http://www.datamediahub.it/wp-content/plugins/starbox//themes/minimal/css/frontend.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ABHhidedefault.min.css-css'  href='http://www.datamediahub.it/wp-content/plugins/starbox//themes/admin/css/hidedefault.min.css?ver=3.4.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<script src="http://www.datamediahub.it/wp-content/themes/moesia/js/html5shiv.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="http://www.datamediahub.it/2021/03/01/le-vendite-dei-quotidiani-nazionali-nel-2020/amp/"><link rel="icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/cropped-HEADER_02-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/cropped-HEADER_02-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/cropped-HEADER_02-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.datamediahub.it/wp-content/uploads/2018/10/cropped-HEADER_02-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-529940 single-format-standard custom-background group-blog elementor-default elementor-kit-529018">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

				<div class="top-bar">
			<div class="container">
				<div class="site-branding col-md-4"><a href="http://www.datamediahub.it/" title=""><img class="site-logo" src="http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_DMH_DEF_BIANCO.png" alt="" /></a></div><button class="menu-toggle btn"><i class="fa fa-bars"></i></button>
				<nav id="site-navigation" class="main-navigation col-md-8" role="navigation"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-131366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-131366"><a href="http://www.datamediahub.it/">Home</a></li>
<li id="menu-item-131368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131368"><a href="http://www.datamediahub.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-136071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136071"><a href="http://www.datamediahub.it/servizi/">Servizi</a></li>
<li id="menu-item-524436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524436"><a href="http://www.datamediahub.it/case-studies/">Case Studies</a></li>
<li id="menu-item-523478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523478"><a href="http://www.datamediahub.it/think-tank/">Think Tank</a></li>
<li id="menu-item-529534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529534"><a href="http://www.datamediahub.it/osservatorio-comunicazione-internazionale/">Oscint</a></li>
<li id="menu-item-523529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523529"><a href="http://www.datamediahub.it/dicono-di-noi/">Dicono di noi</a></li>
<li id="menu-item-222436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222436"><a href="http://www.datamediahub.it/newsletter/">Newsletter</a></li>
<li id="menu-item-524203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524203"><a href="http://www.datamediahub.it/contatti/">Contatti</a></li>
</ul></div></nav></div></div>
						<div id="content" class="site-content clearfix container">
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
							
<article id="post-529940" class="post-529940 post type-post status-publish format-standard has-post-thumbnail hentry category-datamediahub-today category-infografiche category-passaggi-paesaggi category-scenari-editoriali category-sticky category-vendite-editoria tag-crisi-editoria tag-dead-media tag-editoria tag-futuro-editoria tag-gestione-editoriale tag-giornali tag-infografica tag-informazione tag-marketing-editoriale tag-media-e-giornalismi tag-performance-editoria tag-realta-editoriali tag-scenari-editoria tag-scenari-media tag-sopravvivenza-editoria">

	
	<header class="entry-header">
		<h1 class="entry-title">Le Vendite dei Quotidiani Nazionali nel 2020</h1>
		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-calendar"></i> <a href="http://www.datamediahub.it/2021/03/01/le-vendite-dei-quotidiani-nazionali-nel-2020/" rel="bookmark"><time class="entry-date published" datetime="2021-03-01T04:30:07+01:00">1 Marzo 2021</time><time class="updated" datetime="2021-03-01T04:36:45+01:00">1 Marzo 2021</time></a></span><span class="byline"><i class="fa fa-user"></i> <span class="author vcard"><a class="url fn n" href="http://www.datamediahub.it/author/pedroelrey/">Pier Luca Santoro</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="text-align: justify;">Dopo aver <a href="http://www.datamediahub.it/2021/02/24/laudience-delle-news-in-italia-nellanno-del-covid-19/#axzz6nXlUmXmf" target="_blank" rel="noopener noreferrer">analizzato</a> l&#8217;audience online delle news nel nostro Paese nell&#8217;anno del Covid-19, e <a href="http://www.datamediahub.it/2021/02/17/gli-investimenti-pubblcitari-sui-quotidiani-dal-2010-al-2020/#axzz6nXlUmXmf" target="_blank" rel="noopener noreferrer">il trend</a> degli investimenti pubblicitari sui quotidiani, oggi proviamo a chiudere il cerchio con un&#8217;analisi delle vendite dei quotidiani nazionali nel 2020.</p>
<p style="text-align: justify;">Sono stati presi in considerazione tutti i quotidiani nazionali e i due pricipali quotidiani pluriregionali. Di questi sono stati elaborati i dati delle vendite nel giorno medio mese per mese. In particolare l&#8217;elaborazione è sui dati della &#8220;pagata&#8221;, ovvero delle vendite in edicola più gli abbonamenti, e sui dati del totale delle vendite, che sono date dal totale della pagata più le vendite di copie digitali ad un prezzo uguale o superiore al 30% della corrispondente versione cartacea.</p>
<p style="text-align: justify;">Per l&#8217;analisi non potevamo che partire da  leader e co-leader per vendite: Il Corriere della Sera e la Repubblica. A gennaio 2020 il gap di vendite tra il giornale diretto da Fontana e quello diretto da Molinari era di 55 mila copie a favore del primo. Scende a 46 mila copie di differenza a dicembre 2020.</p>
<p style="text-align: justify;">Questo è dovuto ad una maggior crescita della vendita di copie digitali per Repubblica rispetto al Corsera. A dicembre Repubblica vende circa 2 mila copie digitali in più rispetto al quotidiano di via Solferino. Per entrambi le copie digitali pesano meno di un quarto del totale delle vendite, e non compensano il calo delle copie cartacee.</p>
<p style="text-align: center;"><a href="http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Corriere-della-Sera-Vs-Repubblica.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-529941 size-full" src="http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Corriere-della-Sera-Vs-Repubblica.jpg" alt="" width="1500" height="889" data-id="529941" srcset="http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Corriere-della-Sera-Vs-Repubblica.jpg 1500w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Corriere-della-Sera-Vs-Repubblica-300x178.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Corriere-della-Sera-Vs-Repubblica-1024x607.jpg 1024w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Corriere-della-Sera-Vs-Repubblica-150x89.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Corriere-della-Sera-Vs-Repubblica-768x455.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Corriere-della-Sera-Vs-Repubblica-750x445.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Corriere-della-Sera-Vs-Repubblica-400x237.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Corriere-della-Sera-Vs-Repubblica-430x255.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Corriere-della-Sera-Vs-Repubblica-100x59.jpg 100w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>[<strong>clicca per ingrandire</strong>]</p>
<p style="text-align: justify;">Se <a href="http://www.datamediahub.it/wp-content/uploads/2021/02/Gazzetta-dello-Sport-Dicembre-2019-2020.jpg">online</a> il 2020 è stato un anno nero per la Gazzetta dello Sport, le vendite del quotidiano, se possibile, sono ancora peggio. &#8220;La rosa&#8221; vede un vero e proprio crollo delle vendite nel periodo del lockdown primaverile, e dell&#8217;assenza di eventi sportivi, ma la ripresa di questi e l&#8217;avvio del campionato non  hanno giovato più di tanto alle vendite che restano comunque ben al di sotto del periodo precedente all&#8217;esplosione della pandemia.</p>
<p style="text-align: justify;">Come mostra l&#8217;infografica sottostante l&#8217;incidenza delle copie digitali sul totale delle vendite è assolutamente trascurabile. Siamo attorno a 5 mila copie nel giorno medio di ciascun mese. Una quota di vendite che non si è modificata neppure durante e/o dopo il lockdown. Evidenza di quanto poco appeal abbia la replica digitale del quotidiano sportivo per i propri lettori.</p>
<p style="text-align: center;"><a href="http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Gazzetta-dello-Sport.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-529942 size-full" src="http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Gazzetta-dello-Sport.jpg" alt="" width="1500" height="782" data-id="529942" srcset="http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Gazzetta-dello-Sport.jpg 1500w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Gazzetta-dello-Sport-300x156.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Gazzetta-dello-Sport-1024x534.jpg 1024w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Gazzetta-dello-Sport-150x78.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Gazzetta-dello-Sport-768x400.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Gazzetta-dello-Sport-750x391.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Gazzetta-dello-Sport-400x209.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Gazzetta-dello-Sport-430x224.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Gazzetta-dello-Sport-100x52.jpg 100w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>[<strong>clicca per ingrandire</strong>]</p>
<p>Con il crollo delle vendite della Gazzetta dello Sport, La stampa diventa il terzo quotidiano più venduto in Italia. Nonostante &#8220;la medaglia di bronzo&#8221; conquistata, il 2020 non può dirsi un buon anno per il quotidiano diretto da Giannini. Da gennaio a dicembre vengono perse circa 14 mila copie nel giorno medio.</p>
<p style="text-align: justify;">Le vendite perse per il prodotto cartaceo da inizio a fine 2020 sono di circa 15 mila copie al giorno. Dato che ci dice quanto poco sia stato il recupero di vendite grazie alle copie digitali. Copie digitali che comunque vengono vendute ad un prezzo decisamente più basso del cartaceo, e che sono attorno all 10 mila copie. Meno del 10% del totale delle vendite.</p>
<p style="text-align: center;"><a href="http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-La-Stampa.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-529943 size-full" src="http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-La-Stampa.jpg" alt="" width="1500" height="780" data-id="529943" srcset="http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-La-Stampa.jpg 1500w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-La-Stampa-300x156.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-La-Stampa-1024x532.jpg 1024w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-La-Stampa-150x78.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-La-Stampa-768x399.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-La-Stampa-750x390.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-La-Stampa-400x208.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-La-Stampa-430x224.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-La-Stampa-100x52.jpg 100w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>[<strong>clicca per ingrandire</strong>]</p>
<p style="text-align: justify;">Le vendite del quotidiano di Confindustria passano da più di 104 mila a gennaio a meno di 84 mila a dicembre 2020. Quelle delle copie del prodotto cartaceo calano invece di circa 15 mila copie nello stesso periodo. Dunque il calo delle copie digitali è addirittura maggiore di quelle del giornale di carta.</p>
<p style="text-align: justify;">Comunque sia le copie digitali rappresentano una quota importante delle vendite per il Sole24Ore. Proprio in questi giorni il Gruppo Sole24Ore ha <a href="http://www.gruppo24ore.ilsole24ore.com/media/4136/cs-piano-2021-2024.pdf" target="_blank" rel="noopener noreferrer">annunciato</a> di aver approvato il piano industriale 2021 &#8211; 2024. Piano nel quale naturalmente si parla di «una strategia “digital first”», ma si conclude dicendo che si valuterà la «possibilità di riprogrammare le iniziative previste, mantenendo al contempo un’attenzione proattiva e costante al contenimento di tutti i costi e all’individuazione di iniziative che possano ulteriormente mitigare il rischio legato ai ricavi a tutela di redditività e flussi di cassa attesi», in caso gli effetti della pandemia non si mitigassero, come appare molto probabile. Insomma, vedremo.</p>
<p style="text-align: center;"><a href="http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Sole24Ore.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-529944 size-full" src="http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Sole24Ore.jpg" alt="" width="1500" height="773" data-id="529944" srcset="http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Sole24Ore.jpg 1500w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Sole24Ore-300x155.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Sole24Ore-1024x528.jpg 1024w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Sole24Ore-150x77.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Sole24Ore-768x396.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Sole24Ore-750x387.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Sole24Ore-400x206.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Sole24Ore-430x222.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Sole24Ore-100x52.jpg 100w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>[<strong>clicca per ingrandire</strong>]</p>
<p style="text-align: justify;">Regge la crisi meglio di altri il quotidiano della CEI. Infatti dopo il calo sosotanzioso nei primi mesi dell&#8217;anno, prima si stabilizza e poi recupera buona parte delle vendite perse. Questo anche grazie ad una quota consistente degli abbonamenti a pagamento che garantiscono continuità e stabilità.</p>
<p style="text-align: justify;">Per Avvenire, sono assolutamente marginali le vendite di copie digitali. Anzi paradossalmente le copie digitali omaggiate sono circa il doppio di quelle vendute. L&#8217;interesse, o meglio il disinteresse per il digitale/online da parte del quotidiano cattolico è paradossale. Il sito web non viene aggiornato il lunedì, quando non viene pubblicato neppure il quotidiano cartaceo, e non sono associati a Audiweb. Non c&#8217;è neppure bisogno di commentare al riguardo.</p>
<p style="text-align: center;"><a href="http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Avvenire.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-529945 size-full" src="http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Avvenire.jpg" alt="" width="1500" height="753" data-id="529945" srcset="http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Avvenire.jpg 1500w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Avvenire-300x151.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Avvenire-1024x514.jpg 1024w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Avvenire-150x75.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Avvenire-768x386.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Avvenire-750x377.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Avvenire-400x201.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Avvenire-430x216.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Avvenire-100x50.jpg 100w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>[<strong>clicca per ingrandire</strong>]</p>
<p style="text-align: justify;">Un 2020 altalenante per Il Resto del Carlino che ha un trend più fluttuante rispetto agli altri quotidiani, e ha un calo sostanzioso solo in uno dei tre mesi di lockdown, salvo poi ridiscendere bruscamente alla riapertura. In ripresa invece la fine dell&#8217;anno anche se si resta ben al di sotto delle vendite di inzio 2020.</p>
<p style="text-align: justify;">Irrisorio il peso delle copie digitali ma, di recente, in un&#8217;intervista a Prima Comunicazione, la coordinatrice delle attività digitali delle testate e dei siti Gruppo Monrif,  ha <a href="https://twitter.com/DataMediaHub/status/1363820835635490817" target="_blank" rel="noopener noreferrer">annunciato</a> l&#8217;introduzione del paywall da marzo 2021, e nuovi format editoriali in arrivo. Vedremo.</p>
<p style="text-align: center;"><a href="http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Resto-del-Carlino.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-529946 size-full" src="http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Resto-del-Carlino.jpg" alt="" width="1500" height="785" data-id="529946" srcset="http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Resto-del-Carlino.jpg 1500w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Resto-del-Carlino-300x157.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Resto-del-Carlino-1024x536.jpg 1024w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Resto-del-Carlino-150x79.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Resto-del-Carlino-768x402.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Resto-del-Carlino-750x393.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Resto-del-Carlino-400x209.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Resto-del-Carlino-430x225.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Resto-del-Carlino-100x52.jpg 100w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>[<strong>clicca per ingradire</strong>]</p>
<p style="text-align: justify;">Molto diverso l&#8217;andamento dell&#8217;altro quotidiano pluriregionale da noi analizzato: Il Messaggero. Dopo un&#8217;impennata di vendite a febbraio le vendite tornano a calare salvo poi tornare a crescere sensibilmente a fine anno.</p>
<p style="text-align: justify;">Crescita che sembra dovuta in entrambi i casi alle copie digitali del quotidiano. Visto che <a href="http://www.adsnotizie.it/_dati_DMS.asp" target="_blank" rel="noopener noreferrer">i dati</a> sono dichiarati ma non certificati da ADS, che ad oggi ha certificato solo <a href="http://www.adsnotizie.it/_dati_DMC.asp" target="_blank" rel="noopener noreferrer">i dati</a> sino a giugno 2020 potrebbero esserci &#8220;movimenti anomali&#8221; rispetto alle copie digitali. Non  resta che attendere per approfondire.</p>
<p style="text-align: center;"><a href="http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Il-Messaggero.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-529947 size-full" src="http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Il-Messaggero.jpg" alt="" width="1500" height="788" data-id="529947" srcset="http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Il-Messaggero.jpg 1500w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Il-Messaggero-300x158.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Il-Messaggero-1024x538.jpg 1024w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Il-Messaggero-150x79.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Il-Messaggero-768x403.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Il-Messaggero-750x394.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Il-Messaggero-400x210.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Il-Messaggero-430x226.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Il-Messaggero-100x53.jpg 100w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>[<strong>clicca per ingrandire</strong>]</p>
<p style="text-align: justify;">Così come per La Gazzetta dello Sport, annus horribilis anche per gli altri due principali quotidiani sportivi del nostro Paese. Crollo durante i mesi senza sport e faticosa ripresa, con una chiusura dell&#8217;anno a livelli nettamente inferiori rispetto a gennaio e febbraio.</p>
<p style="text-align: justify;">Così come per molti altri quotidiani, anche per Il Corriere dello Sport e Tuttosport la quota di copie digitali vendute è risibile per entrambe le testate sportive.</p>
<p style="text-align: center;"><a href="http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Corriere-dello-Sport-Vs-Tuttosport.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-529948 size-full" src="http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Corriere-dello-Sport-Vs-Tuttosport.jpg" alt="" width="1500" height="915" data-id="529948" srcset="http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Corriere-dello-Sport-Vs-Tuttosport.jpg 1500w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Corriere-dello-Sport-Vs-Tuttosport-300x183.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Corriere-dello-Sport-Vs-Tuttosport-1024x625.jpg 1024w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Corriere-dello-Sport-Vs-Tuttosport-150x92.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Corriere-dello-Sport-Vs-Tuttosport-768x468.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Corriere-dello-Sport-Vs-Tuttosport-750x458.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Corriere-dello-Sport-Vs-Tuttosport-400x244.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Corriere-dello-Sport-Vs-Tuttosport-430x262.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2021/02/Vendite-Corriere-dello-Sport-Vs-Tuttosport-100x61.jpg 100w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>[<strong>clicca per ingrandire</strong>]</p>
<p style="text-align: justify;">È stato un buon 2020 per Il Giornale, in assoluta controtendenza rispetto all&#8217;andamento di quasi tutti i quotidiani nazionali. Il quotidiano diretto da Sallusti ha registrato un leggera flessione di vendite nel solo mese di marzo per poi riprendere a crescere stabilmente. Picco di vendite a settembre e il dicembre che si chiude con circa 4 mila copie in più rispetto a gennaio.</p>
<p style="text-align: justify;">Resta, come per gli altri quotidiani, la questione delle copie digitali. Per Il Giornale si tratta di circa 2 mila copie anche quando il totale delle vendite ha superato le 64 mila copie nel giorno medio. A seconda dei mesi siamo tra il 3 e il 5% di incidenza sul totale di copie vendute. Davvero poco.</p>
<p style="text-align: center;"><a href="http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Giornale.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-529950 size-full" src="http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Giornale.jpg" alt="" width="1500" height="779" data-id="529950" srcset="http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Giornale.jpg 1500w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Giornale-300x156.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Giornale-1024x532.jpg 1024w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Giornale-150x78.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Giornale-768x399.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Giornale-750x390.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Giornale-400x208.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Giornale-430x223.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Giornale-100x52.jpg 100w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>[<strong>clicca per ingrandire</strong>]</p>
<p style="text-align: justify;">Un vero e proprio boom di vendite per Il Fatto Quotidiano nel 2020. Il giornale diretto da Travaglio non perde copie neppure durante il lockdown e chiude il dicembre del 2020 con circa 16 mila copie in più nel giorno medio rispetto a gennaio.</p>
<p style="text-align: justify;">In crescita anche le copie del giornale di carta anche se la quota maggiore della crescita deriva dalle copie digitali che ormai pesano circa la metà del totale delle vendite. Società Editoriale Il Fatto <a href="https://www.seif-spa.it/wp-content/uploads/2020/11/2020.11.26_SEIF_CS_Dati_Finanziari_Terzo_trimestre_2020_def.pdf" target="_blank" rel="noopener noreferrer">ha comunicato</a> di avere registrato, nei primi nove mesi del 2020, un valore della produzione pari a € 28.01 milioni, in crescita del 26.37% rispetto al valore al 30 settembre 2019, pari a € 22.17 milioni.</p>
<p style="text-align: center;"><a href="http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Fatto-Quotidiano.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-529951 size-full" src="http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Fatto-Quotidiano.jpg" alt="" width="1500" height="776" data-id="529951" srcset="http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Fatto-Quotidiano.jpg 1500w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Fatto-Quotidiano-300x155.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Fatto-Quotidiano-1024x530.jpg 1024w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Fatto-Quotidiano-150x78.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Fatto-Quotidiano-768x397.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Fatto-Quotidiano-750x388.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Fatto-Quotidiano-400x207.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Fatto-Quotidiano-430x222.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Fatto-Quotidiano-100x52.jpg 100w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>[<strong>clicca per ingrandire</strong>]</p>
<p style="text-align: justify;">Per i due giornali di centro-destra, che fanno dei titoli urlati e di un giornalismo aggressivo, spesso decisamente fuori dalle righe ad essere magnanimi, la loro caratteristica, il 2020 si chiude in calo rispetto a come era iniziato. Sia La Verità che Libero perdono copie. Se le edicole fossero informatizzate si potrebbe sapere se questo sia avvenuto a vantaggio de Il Giornale, altro giornale di centro-destra che invece, come abbiamo visto, cresce.</p>
<p style="text-align: justify;">Ancora una volta per entrambi i quotidiani le copie digitali hanno un peso irrisorio. Appare evidente come vi sia un problema di età media dei lettori di quotidiani ma anche un chiaro problema di proposta di prodotto e di esperienza dell&#8217;utente.</p>
<p style="text-align: justify;">Al riguardo, una ricerca universitaria ha <a href="https://www.twipemobile.com/what-can-learn-from-digital-edition-reading-habits/?utm_source=mailchimp&amp;utm_medium=email&amp;utm_campaign=weekly_campaign" target="_blank" rel="noopener noreferrer">dimostrato</a> come esista una differenza significativa nel modo in cui i lettori esplorano le edizioni digitali a seconda che utilizzino il formato NextGen o Replica.</p>
<p style="text-align: center;"><a href="http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Libero-Vs-La-Verita.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-529952 size-full" src="http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Libero-Vs-La-Verita.jpg" alt="" width="1499" height="913" data-id="529952" srcset="http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Libero-Vs-La-Verita.jpg 1499w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Libero-Vs-La-Verita-300x183.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Libero-Vs-La-Verita-1024x624.jpg 1024w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Libero-Vs-La-Verita-150x91.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Libero-Vs-La-Verita-768x468.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Libero-Vs-La-Verita-750x457.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Libero-Vs-La-Verita-400x244.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Libero-Vs-La-Verita-430x262.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Libero-Vs-La-Verita-100x61.jpg 100w" sizes="(max-width: 1499px) 100vw, 1499px" /></a>[<strong>clicca per ingrandire</strong>]</p>
<p style="text-align: justify;">Anno da dimenticare per ItaliaOggi. Il quotidiano economico-finanziario perde copie mese dopo mese e chiude il 2020 con meno della metà delle copie vendute nel giorno medio rispetto a gennaio.</p>
<p style="text-align: justify;">Nonostante un lettorato che dovrebbe essere professionale, e dunque a parità di condizione avere una maggior propensione, anche banalmente per questioni di praticità, alla lettura nel formato digitale, per il quotidiano giallo diminuisce la vendita anche di queste.</p>
<p style="text-align: justify;">Per Class Editori, che nel suo portfolio di testate ha anche ItaliaOggi, i primi nove mesi dell&#8217;anno si <a href="https://www.classeditori.it/investor-relation/trimestrali" target="_blank" rel="noopener noreferrer">chiudono</a> 44.36 milioni di euro contro i 54.67 milioni di euro del 30 settembre 2019 [-18.9%].</p>
<p style="text-align: center;"><a href="http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-ItaliaOggi.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-529953 size-full" src="http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-ItaliaOggi.jpg" alt="" width="1500" height="785" data-id="529953" srcset="http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-ItaliaOggi.jpg 1500w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-ItaliaOggi-300x157.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-ItaliaOggi-1024x536.jpg 1024w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-ItaliaOggi-150x79.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-ItaliaOggi-768x402.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-ItaliaOggi-750x393.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-ItaliaOggi-400x209.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-ItaliaOggi-430x225.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-ItaliaOggi-100x52.jpg 100w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>[<strong>clicca per ingrandire</strong>]</p>
<p style="text-align: justify;">Anche se naturalmente siamo su volumi di vendita inferiori a quelli di molte testate locali, il bilancio per il 2020 de Il Manifesto può considerarsi positivo. Il &#8220;quotidiano comunista&#8221; chiude l&#8217;anno scavalcando ItaliaOggi per vendite. Anche se questo avviene, come abbiamo visto,  più per il crollo delle vendite del quotidiano economico-finanziario che per un&#8217;esplosione di vendite del Manifesto, l&#8217;anno si conclude con vendite superiori rispetto all&#8217;inizio.</p>
<p style="text-align: justify;">Il Manifesto, dopo Fatto Quotidiano e Sole24Ore, è il terzo giornale per incidenza delle copie digitali sul totale delle copie vendute. La, piccola, crescita registrata nel 2020 si deve proprio a queste.</p>
<p style="text-align: center;"><a href="http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Manifesto.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-529954 size-full" src="http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Manifesto.jpg" alt="" width="1500" height="794" data-id="529954" srcset="http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Manifesto.jpg 1500w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Manifesto-300x159.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Manifesto-1024x542.jpg 1024w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Manifesto-150x79.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Manifesto-768x407.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Manifesto-750x397.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Manifesto-400x212.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Manifesto-430x228.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2021/03/Vendite-Il-Manifesto-100x53.jpg 100w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>[<strong>clicca per ingrandire</strong>]</p>

                         <div class="abh_box abh_box_down abh_box_minimal"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard author abh_about_tab abh_tab" itemscope itemprop="author" itemtype="http://schema.org/Person" style="display:block"><div class="abh_image" itemscope itemtype="http://schema.org/ImageObject"><a href = "http://www.datamediahub.it" class="url" target = "_blank" title = "Pier Luca Santoro" rel="nofollow" > <img alt='' src='http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=250&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' loading='lazy'/></a > </div><div class="abh_social"> <div style="clear: both; font-size:12px; font-weight:normal; width: 85px; margin: 0 0 2px auto; line-height: 20px;">Social </div><a itemprop="sameAs" href="http://facebook.com/Pedroelrey" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a itemprop="sameAs" href="http://twitter.com/pedroelrey" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><div class="abh_name fn name" itemprop="name" ><a href="http://www.datamediahub.it" class="url" target="_blank" rel="nofollow">Pier Luca Santoro</a></div><div class="abh_job" ><span class="title" >Marketing & Communication</span> at <span class="org" ><a href="http://www.datamediahub.it/" target="_blank">DataMediaHub</a></span></div><div class="description note abh_description" itemprop="description" >Pier Luca Santoro è un esperto di marketing, comunicazione &amp; sales intelligence. Project Manager @DataMediaHub . Dal 1998 opera come consulente per progetti di posizionamento strategico, organizzazione, comunicazione &amp; formazione per aziende pubbliche e private, associazioni di categoria e amministrazioni pubbliche. Sperimentatore e creativo ha sviluppato un’esperienza significativa nell’ambito dell’edutainment, nell’utilizzo dei giochi come medium e la gamification.<br />Dal 1987 in poi é stato responsabile del marketing e dell’organizzazione commerciale di grandi imprese [Star, Giuliani, Bonomelli].</div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://www.datamediahub.it" class="url" target="_blank" title="Pier Luca Santoro" rel="nofollow"><img alt='' src='http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=250&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' loading='lazy'/></a></div><div class="abh_social"> <div style="clear: both; font-size:12px; font-weight:normal; width: 85px; margin: 0 0 2px auto; line-height: 20px;">Social </div><ahref="http://facebook.com/Pedroelrey" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><ahref="http://twitter.com/pedroelrey" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><div class="abh_name" >Latest posts by Pier Luca Santoro <span class="abh_allposts">(<a href="http://www.datamediahub.it/author/pedroelrey/">see all</a>)</span></div><div class="abh_description note" ><ul>				<li>					<a href="http://www.datamediahub.it/2021/03/01/le-vendite-dei-quotidiani-nazionali-nel-2020/">Le Vendite dei Quotidiani Nazionali nel 2020</a><span> - 1 Marzo 2021</span>				</li>				<li>					<a href="http://www.datamediahub.it/2021/02/26/digitalmente-121/">DigitalMente</a><span> - 26 Febbraio 2021</span>				</li>				<li>					<a href="http://www.datamediahub.it/2021/02/24/laudience-delle-news-in-italia-nellanno-del-covid-19/">L&#8217;Audience delle News In Italia nell&#8217;Anno del Covid-19</a><span> - 24 Febbraio 2021</span>				</li></ul></div></div> </section></div> </div><div class="crp_related  "><ul><li><a href="http://www.datamediahub.it/2021/02/24/laudience-delle-news-in-italia-nellanno-del-covid-19/"     class="post-529918"><img  width="150" height="150"  src="http://www.datamediahub.it/wp-content/uploads/2021/02/Trend-Audience-Corsera-Vs-Repubblica-2018-2020-150x122.jpg" class="crp_thumb crp_featured" alt="L&#039;Audience delle News In Italia nell&#039;Anno del Covid-19" title="L&#039;Audience delle News In Italia nell&#039;Anno del Covid-19" /><span class="crp_title">L'Audience delle News In Italia nell'Anno del Covid-19</span></a></li><li><a href="http://www.datamediahub.it/2019/04/01/quanto-copie-hanno-venduto-il-corriere-della-sera-e-repubblica-2008-2018/"     class="post-527435"><img  width="150" height="150"  src="http://www.datamediahub.it/wp-content/uploads/2019/03/QUANTO-VENDONO-I-QUOTIDIANI-ITALIANI-CORRIERE-DELLA-SERA-2008-2018-1-150x115.jpg" class="crp_thumb crp_featured" alt="Quante copie hanno venduto il Corriere della Sera e Repubblica? 2008-2018" title="Quante copie hanno venduto il Corriere della Sera e Repubblica? 2008-2018" /><span class="crp_title">Quante copie hanno venduto il Corriere della Sera e&hellip;</span></a></li><li><a href="http://www.datamediahub.it/2020/04/15/le-vendite-di-quotidiani-nazionali-locali/"     class="post-528874"><img  width="150" height="150"  src="http://www.datamediahub.it/wp-content/uploads/2020/04/Pagata-Quotidiani-Febbraio-2020-1.jpg" class="crp_thumb crp_featured" alt="Le Vendite di Quotidiani Nazionali &amp; Locali" title="Le Vendite di Quotidiani Nazionali &amp; Locali" /><span class="crp_title">Le Vendite di Quotidiani Nazionali & Locali</span></a></li><li><a href="http://www.datamediahub.it/2019/12/04/quanto-vendono-i-quotidiani-italiani-analisi-otto-testate-nazionali-gennaio-agosto-2013-2019/"     class="post-528504"><img  width="150" height="150"  src="http://www.datamediahub.it/wp-content/uploads/2019/12/volumi2019_8mesi1-150x105.jpg" class="crp_thumb crp_featured" alt="Quanto vendono i quotidiani italiani? Analisi otto testate nazionali (gennaio-agosto) 2013-2019" title="Quanto vendono i quotidiani italiani? Analisi otto testate nazionali (gennaio-agosto) 2013-2019" /><span class="crp_title">Quanto vendono i quotidiani italiani? Analisi otto&hellip;</span></a></li></ul><div class="crp_clear"></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span><i class="fa fa-folder"></i> <a href="http://www.datamediahub.it/category/datamediahub-today/" rel="category tag">DataMediaHub Today</a>, <a href="http://www.datamediahub.it/category/infografiche/" rel="category tag">Infografiche</a>, <a href="http://www.datamediahub.it/category/ilgiornalaio/passaggi-paesaggi/" rel="category tag">Passaggi &amp; Paesaggi</a>, <a href="http://www.datamediahub.it/category/ilgiornalaio/scenari-editoriali/" rel="category tag">Scenari Editoriali</a>, <a href="http://www.datamediahub.it/category/sticky/" rel="category tag">Sticky</a>, <a href="http://www.datamediahub.it/category/ilgiornalaio/vendite-editoria/" rel="category tag">Vendite Editoria</a></span><span><i class="fa fa-tag"></i> <a href="http://www.datamediahub.it/tag/crisi-editoria/" rel="tag">crisi editoria</a>, <a href="http://www.datamediahub.it/tag/dead-media/" rel="tag">dead media</a>, <a href="http://www.datamediahub.it/tag/editoria/" rel="tag">editoria</a>, <a href="http://www.datamediahub.it/tag/futuro-editoria/" rel="tag">futuro editoria</a>, <a href="http://www.datamediahub.it/tag/gestione-editoriale/" rel="tag">gestione editoriale</a>, <a href="http://www.datamediahub.it/tag/giornali/" rel="tag">giornali</a>, <a href="http://www.datamediahub.it/tag/infografica/" rel="tag">infografica</a>, <a href="http://www.datamediahub.it/tag/informazione/" rel="tag">informazione</a>, <a href="http://www.datamediahub.it/tag/marketing-editoriale/" rel="tag">marketing editoriale</a>, <a href="http://www.datamediahub.it/tag/media-e-giornalismi/" rel="tag">media e giornalismi</a>, <a href="http://www.datamediahub.it/tag/performance-editoria/" rel="tag">performance editoria</a>, <a href="http://www.datamediahub.it/tag/realta-editoriali/" rel="tag">realtà editoriali</a>, <a href="http://www.datamediahub.it/tag/scenari-editoria/" rel="tag">scenari editoria</a>, <a href="http://www.datamediahub.it/tag/scenari-media/" rel="tag">scenari media</a>, <a href="http://www.datamediahub.it/tag/sopravvivenza-editoria/" rel="tag">sopravvivenza editoria</a></span><span><i class="fa fa-link"></i><a href="http://www.datamediahub.it/2021/03/01/le-vendite-dei-quotidiani-nazionali-nel-2020/" rel="bookmark"> permalink</a></span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
				

						

				<nav class="navigation post-navigation clearfix" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://www.datamediahub.it/2021/02/26/digitalmente-121/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;DigitalMente</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/01/le-vendite-dei-quotidiani-nazionali-nel-2020/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.datamediahub.it/dmh-signin/?redirect_to=http%3A%2F%2Fwww.datamediahub.it%2F2021%2F03%2F01%2Fle-vendite-dei-quotidiani-nazionali-nel-2020%2F">connesso</a> per inviare un commento.</p>
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://www.datamediahub.it/dmh-signin/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fwww.datamediahub.it%2F2021%2F03%2F01%2Fle-vendite-dei-quotidiani-nazionali-nel-2020%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook" role="button">
			<img alt="Facebook" src="http://www.datamediahub.it/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" aria-hidden="true" />
		</a>

		<a rel="nofollow" href="http://www.datamediahub.it/dmh-signin/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fwww.datamediahub.it%2F2021%2F03%2F01%2Fle-vendite-dei-quotidiani-nazionali-nel-2020%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google" role="button">
			<img alt="Google" src="http://www.datamediahub.it/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" aria-hidden="true" />
		</a>

		<a rel="nofollow" href="http://www.datamediahub.it/dmh-signin/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fwww.datamediahub.it%2F2021%2F03%2F01%2Fle-vendite-dei-quotidiani-nazionali-nel-2020%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter" role="button">
			<img alt="Twitter" src="http://www.datamediahub.it/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" aria-hidden="true" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="ninosocial_widget-3" class="widget ninosocial_widget">		
			<div class="nino-social-preview nino-size-32 nino-social-style-1 nino-css3-style-1 nino-align-left">
				                <a href="http://twitter.com/DataMediaHub" target="_blank" class="nino-social-icon-twitter"><span>Twitter</span></a>
                                <a href="http://www.facebook.com/Datamediahub" target="_blank" class="nino-social-icon-facebook"><span>Facebook</span></a>
                                <a href="http://www.linkedin.com/company/datamediahub" target="_blank" class="nino-social-icon-linkedIn-company"><span>LinkedIn Company</span></a>
                                <a href="https://plus.google.com/" target="_blank" class="nino-social-icon-google"><span>Google+</span></a>
                                <a href="/feed/" target="_blank" class="nino-social-icon-rss"><span>RSS</span></a>
                                <a href="mailto:info@datamediahub.it" target="_blank" class="nino-social-icon-email"><span>Email</span></a>
                            </div>            
            <div class="nino-social-copyright" style="display: none"><a href="http://www.ninotheme.com/">Powered by Ninotheme.com</a></div>            
	</aside><aside id="colorful_categories_widget-2" class="widget widget_colorful_categories_widget"><h2 class="widget-title">CATEGORIE</h2>            <style type="text/css" scoped="scoped">
                ul.colorful-categories {
                    margin-left: 0;
                    padding-left: 0;
                    margin-right: 0;
                    padding-right: 0;
                }

                ul.colorful-categories:after {
                    display: block;
                    content: '';
                    clear: both;
                }

                ul.colorful-categories li {
                    margin: 2px 4px 0 0;
                    padding: 7px 5px 7px 0;
                    list-style: none;
                    float: left;
                    background-image: none;
                    border-width: 0;
                    width: auto;
                }

                ul.colorful-categories li:hover {
                    margin: 2px 4px 1px 1px;
                    padding: 6px 4px 7px 0;
                }

                ul.colorful-categories li a,
                #content-sidebar ul.colorful-categories li a {
                    border-radius: 8px;
                    -webkit-border-radius: 8px;
                    -moz-border-radius: 8px;
                    padding: 4px 8px;
                    color: #fff;
                }

                .colorful-categories li a sup {
                    font-weight: bold;
                }
            </style>
                    <ul class="colorful-categories bubble">
            <li class="case-study"><a href="http://www.datamediahub.it/category/case-study/" style="background-color: #FFAAD3;">Case study</a></li><li class="chartamente"><a href="http://www.datamediahub.it/category/chartamente/" style="background-color: #AE00AA;">chartamente</a></li><li class="communication-factory"><a href="http://www.datamediahub.it/category/communication-factory/" style="background-color: #5F00AA;">Communication Factory</a></li><li class="comunicazione"><a href="http://www.datamediahub.it/category/ilgiornalaio/comunicazione/" style="background-color: #0CD1FF;">Comunicazione</a></li><li class="data-analysis-2"><a href="http://www.datamediahub.it/category/data-analysis-2/" style="background-color: #8D00FE;">Data Analysis</a></li><li class="data-visualization-2"><a href="http://www.datamediahub.it/category/data-visualization-2/" style="background-color: #54AB5A;">Data Visualization</a></li><li class="datacorner"><a href="http://www.datamediahub.it/category/datacorner/" style="background-color: #860058;">Datacorner</a></li><li class="datamediahub-today current"><a href="http://www.datamediahub.it/category/datamediahub-today/" style="background-color: #595959;">DataMediaHub Today</a></li><li class="datamediapub"><a href="http://www.datamediahub.it/category/datamediapub/" style="background-color: #15EAEA;">DatamediaPub</a></li><li class="design-grafico-2"><a href="http://www.datamediahub.it/category/design-grafico-2/" style="background-color: #494949;">design grafico</a></li><li class="digitalmente"><a href="http://www.datamediahub.it/category/digitalmente/" style="background-color: #008485;">DigitalMente</a></li><li class="distribuzione-editoria"><a href="http://www.datamediahub.it/category/ilgiornalaio/distribuzione-editoria/" style="background-color: #0D0084;">Distribuzione Editoria</a></li><li class="eventi-dmh"><a href="http://www.datamediahub.it/category/eventi-dmh/" style="background-color: #1582D3;">Eventi DMH</a></li><li class="giornalismi"><a href="http://www.datamediahub.it/category/giornalismi/" style="background-color: #AC0258;">Giornalismi</a></li><li class="ilgiornalaio"><a href="http://www.datamediahub.it/category/ilgiornalaio/" style="background-color: #61A7FF;">Il Giornalaio</a></li><li class="illustrazioni"><a href="http://www.datamediahub.it/category/illustrazioni/" style="background-color: #8D00FE;">Illustrazioni</a></li><li class="infografiche current"><a href="http://www.datamediahub.it/category/infografiche/" style="background-color: #AC0258;">Infografiche</a></li><li class="media-finanza"><a href="http://www.datamediahub.it/category/ilgiornalaio/media-finanza/" style="background-color: #00F408;">Media &amp; Finanza</a></li><li class="nerdblog"><a href="http://www.datamediahub.it/category/nerdblog/" style="background-color: #5CD1FF;">Nerdblog</a></li><li class="newmedia"><a href="http://www.datamediahub.it/category/newmedia/" style="background-color: #060059;">NewMedia</a></li><li class="niusrooom"><a href="http://www.datamediahub.it/category/niusrooom/" style="background-color: #1055AA;">Niusrooom</a></li><li class="numeri"><a href="http://www.datamediahub.it/category/numeri/" style="background-color: #5F00AA;">Numeri</a></li><li class="nuovi-prodotti-editoriali"><a href="http://www.datamediahub.it/category/ilgiornalaio/nuovi-prodotti-editoriali/" style="background-color: #84FEFF;">Nuovi Prodotti Editoriali</a></li><li class="opinioni"><a href="http://www.datamediahub.it/category/opinioni/" style="background-color: #6650FE;">Opinioni</a></li><li class="oscint"><a href="http://www.datamediahub.it/category/oscint/" style="background-color: #00AA85;">Oscint</a></li><li class="passaggi-paesaggi current"><a href="http://www.datamediahub.it/category/ilgiornalaio/passaggi-paesaggi/" style="background-color: #870084;">Passaggi &amp; Paesaggi</a></li><li class="personal"><a href="http://www.datamediahub.it/category/ilgiornalaio/personal/" style="background-color: #1582D3;">Personal</a></li><li class="podcast"><a href="http://www.datamediahub.it/category/podcast/" style="background-color: #2680FF;">podcast</a></li><li class="post-it"><a href="http://www.datamediahub.it/category/post-it/" style="background-color: #FF0B57;">Post-it</a></li><li class="redesign"><a href="http://www.datamediahub.it/category/redesign/" style="background-color: #00A9AB;">Redesign</a></li><li class="rete-leggi"><a href="http://www.datamediahub.it/category/rete-leggi/" style="background-color: #00CB07;">Rete &amp; Leggi</a></li><li class="scenari-editoriali current"><a href="http://www.datamediahub.it/category/ilgiornalaio/scenari-editoriali/" style="background-color: #5F00AA;">Scenari Editoriali</a></li><li class="senza-categoria"><a href="http://www.datamediahub.it/category/senza-categoria/" style="background-color: #8C51FE;">Senza categoria</a></li><li class="sticky current"><a href="http://www.datamediahub.it/category/sticky/" style="background-color: #CB0900;">Sticky</a></li><li class="typography"><a href="http://www.datamediahub.it/category/typography/" style="background-color: #D35C00;">Typography</a></li><li class="una-settimana-nel-futuro-del-giornalismo"><a href="http://www.datamediahub.it/category/una-settimana-nel-futuro-del-giornalismo/" style="background-color: #1BA6FF;">Una settimana nel futuro del giornalismo</a></li><li class="vendite-editoria current"><a href="http://www.datamediahub.it/category/ilgiornalaio/vendite-editoria/" style="background-color: #26B6FB;">Vendite Editoria</a></li><li class="visual-storytelling"><a href="http://www.datamediahub.it/category/visual-storytelling/" style="background-color: #FF0F00;">visual storytelling</a></li></ul></aside></div><!-- #secondary -->

		</div><!-- #content -->
		
				
	<div id="sidebar-footer" class="footer-widget-area clearfix" role="complementary">
		<div class="container">
										<div class="sidebar-column col-md-4 col-sm-4"> <aside id="media_image-2" class="widget widget_media_image"><img width="300" height="60" src="http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-300x60.png" class="image wp-image-525773  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-300x60.png 300w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-150x30.png 150w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-768x154.png 768w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-750x150.png 750w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-400x80.png 400w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-430x86.png 430w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-100x20.png 100w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-600x120.png 600w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA.png 1000w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="search-2" class="widget widget_search">
<div class="search-wrapper">
	<form role="search" method="get" class="moesia-search-form" action="http://www.datamediahub.it/">
		<span class="search-close"><i class="fa fa-times"></i></span>
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &#8230;" value="" name="s" title="Search for:" />
		</label>
		<input type="submit" class="search-submit" value="&#xf002;" />
	</form>
</div></aside> </div> 				<div class="sidebar-column col-md-4 col-sm-4"> 
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">THINK TANK | Ultimi articoli</h3>
		<ul>
											<li>
					<a href="http://www.datamediahub.it/2021/03/01/le-vendite-dei-quotidiani-nazionali-nel-2020/" aria-current="page">Le Vendite dei Quotidiani Nazionali nel 2020</a>
									</li>
											<li>
					<a href="http://www.datamediahub.it/2021/02/26/digitalmente-121/">DigitalMente</a>
									</li>
											<li>
					<a href="http://www.datamediahub.it/2021/02/24/laudience-delle-news-in-italia-nellanno-del-covid-19/">L&#8217;Audience delle News In Italia nell&#8217;Anno del Covid-19</a>
									</li>
											<li>
					<a href="http://www.datamediahub.it/2021/02/22/il-trend-degli-investimenti-pubblicitari-per-mezzo-nellultimo-decennio/">Il Trend degli Investimenti Pubblicitari per Mezzo nell&#8217;Ultimo Decennio</a>
									</li>
											<li>
					<a href="http://www.datamediahub.it/2021/02/19/digitalmente-120/">DigitalMente</a>
									</li>
					</ul>

		</aside><aside id="ninosocial_widget-4" class="widget ninosocial_widget">		
			<div class="nino-social-preview nino-size-32 nino-social-style-1 nino-css3-style-1 nino-align-left">
				                <a href="http://twitter.com/DataMediaHub" target="_blank" class="nino-social-icon-twitter"><span>Twitter</span></a>
                                <a href="http://www.facebook.com/Datamediahub" target="_blank" class="nino-social-icon-facebook"><span>Facebook</span></a>
                                <a href="http://www.linkedin.com/company/datamediahub" target="_blank" class="nino-social-icon-linkedIn-company"><span>LinkedIn Company</span></a>
                                <a href="https://plus.google.com/" target="_blank" class="nino-social-icon-google"><span>Google+</span></a>
                                <a href="/feed/" target="_blank" class="nino-social-icon-rss"><span>RSS</span></a>
                                <a href="mailto:info@datamediahub.it" target="_blank" class="nino-social-icon-email"><span>Email</span></a>
                            </div>            
            <div class="nino-social-copyright" style="display: none"><a href="http://www.ninotheme.com/">Powered by Ninotheme.com</a></div>            
	</aside><aside id="media_image-3" class="widget widget_media_image"><a href="https://creativecommons.org/licenses/by-nc/4.0/deed.it" target="_blank" rel="noopener noreferrer"><img width="150" height="53" src="http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public-150x53.png" class="image wp-image-525812  attachment-thumbnail size-thumbnail" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public-150x53.png 150w, http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public-300x105.png 300w, http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public-100x35.png 100w, http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public.png 380w" sizes="(max-width: 150px) 100vw, 150px" /></a></aside> </div> 				<div class="sidebar-column col-md-4 col-sm-4"> <aside id="better-menu-widget-2" class="widget better-menu-widget"><h3 class="widget-title">SITE MENU</h3><ul id="menu-main-menu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-131366"><a href="http://www.datamediahub.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131368"><a href="http://www.datamediahub.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136071"><a href="http://www.datamediahub.it/servizi/">Servizi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524436"><a href="http://www.datamediahub.it/case-studies/">Case Studies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523478"><a href="http://www.datamediahub.it/think-tank/">Think Tank</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529534"><a href="http://www.datamediahub.it/osservatorio-comunicazione-internazionale/">Oscint</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523529"><a href="http://www.datamediahub.it/dicono-di-noi/">Dicono di noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222436"><a href="http://www.datamediahub.it/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524203"><a href="http://www.datamediahub.it/contatti/">Contatti</a></li>
</ul></aside> </div> 		</div>	
	</div>	
	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info container">
			<a href="//wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: <a href="//athemes.com/theme/moesia" rel="nofollow">Moesia</a> by aThemes		</div><!-- .site-info -->
			</footer><!-- #colophon -->
	</div><!-- #page -->

<!--googleoff: all--><div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">This website uses cookies</h5><span>Questo sito usa alcuni cookie per migliorare la tua esperienza di navigazione. Assumiamo che tu sia d'accordo, ma puoi rifiutarti di proseguire se lo desideri. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><style type="text/css" media="screen"></style><link rel='stylesheet' id='nino-social-style-icon-css'  href='http://www.datamediahub.it/wp-content/plugins/nino-social-connect/includes/assets/css/nino-social-style.css?ver=fcc6bd0ef189df627a8c9d71366524b7' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.datamediahub.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/navigation.js?ver=20120206' id='moesia-navigation-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/skip-link-focus-fix.js?ver=20130115' id='moesia-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/comment-reply.min.js?ver=fcc6bd0ef189df627a8c9d71366524b7' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=3.2.0' id='jquery-cycle2-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=3.2.0' id='jquery-cycle2-carousel-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=3.2.0' id='jquery-cycle2-swipe-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=3.2.0' id='jquery-cycle2-tile-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=3.2.0' id='jquery-cycle2-video-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=3.2.0' id='cyclone-template-script-dark-0-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=3.2.0' id='cyclone-template-script-thumbnails-0-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/vimeo-player-js/player.js?ver=3.2.0' id='vimeo-player-js-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/js/client.js?ver=3.2.0' id='cyclone-client-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/wp-embed.min.js?ver=fcc6bd0ef189df627a8c9d71366524b7' id='wp-embed-js'></script>

</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.5.0.2 on 2021-03-01 04:37:04 -->