<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.datamediahub.it/xmlrpc.php">
	<link rel="shortcut icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/FAVICON_DMH-1.png" />

	<link rel="apple-touch-icon" sizes="144x144" href="http://www.datamediahub.it/wp-content/uploads/2018/10/FAVICON_DMH-1.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.datamediahub.it/wp-content/uploads/2018/10/APPLE-TOUCH-ICON.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.datamediahub.it/wp-content/uploads/2018/10/APPLE-TOUCH-ICON_02.png" />
	<link rel="apple-touch-icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/APPLE-TOUCH-ICON_03.png" />

<!-- Start Easy Tynt -->
<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('chOROYtsqr5krgacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script --><!-- End Easy Tynt -->

	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Il Silenzio dell&#039;Incosciente Guzzini -</title>
	<meta name="description" content="Analisi critica delle gestione della comunicazione di crisi da parte di Guzzini, e di Confidustria Macerata" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.datamediahub.it/2020/12/16/il-silenzio-dellincosciente-guzzini/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il Silenzio dell&#039;Incosciente Guzzini -" />
	<meta property="og:description" content="Analisi critica delle gestione della comunicazione di crisi da parte di Guzzini, e di Confidustria Macerata" />
	<meta property="og:url" content="http://www.datamediahub.it/2020/12/16/il-silenzio-dellincosciente-guzzini/" />
	<meta property="article:publisher" content="https://www.facebook.com/Datamediahub" />
	<meta property="article:published_time" content="2020-12-16T05:48:57+00:00" />
	<meta property="og:image" content="http://www.datamediahub.it/wp-content/uploads/2020/12/Conversazioni-Guzzini.jpg" />
	<meta property="og:image:width" content="1438" />
	<meta property="og:image:height" content="2449" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@pedroelrey" />
	<meta name="twitter:site" content="@datamediahub" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.datamediahub.it/#website","url":"http://www.datamediahub.it/","name":"","description":"","potentialAction":[{"@type":"SearchAction","target":"http://www.datamediahub.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.datamediahub.it/2020/12/16/il-silenzio-dellincosciente-guzzini/#primaryimage","inLanguage":"it-IT","url":"http://www.datamediahub.it/wp-content/uploads/2020/12/Conversazioni-Guzzini.jpg","width":1438,"height":2449},{"@type":"WebPage","@id":"http://www.datamediahub.it/2020/12/16/il-silenzio-dellincosciente-guzzini/#webpage","url":"http://www.datamediahub.it/2020/12/16/il-silenzio-dellincosciente-guzzini/","name":"Il Silenzio dell'Incosciente Guzzini -","isPartOf":{"@id":"http://www.datamediahub.it/#website"},"primaryImageOfPage":{"@id":"http://www.datamediahub.it/2020/12/16/il-silenzio-dellincosciente-guzzini/#primaryimage"},"datePublished":"2020-12-16T05:48:57+00:00","dateModified":"2020-12-16T05:48:57+00:00","author":{"@id":"http://www.datamediahub.it/#/schema/person/e9d3766b4b906f1c0a1d76b59738657a"},"description":"Analisi critica delle gestione della comunicazione di crisi da parte di Guzzini, e di Confidustria Macerata","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.datamediahub.it/2020/12/16/il-silenzio-dellincosciente-guzzini/"]}]},{"@type":"Person","@id":"http://www.datamediahub.it/#/schema/person/e9d3766b4b906f1c0a1d76b59738657a","name":"Pier Luca Santoro","image":{"@type":"ImageObject","@id":"http://www.datamediahub.it/#personlogo","inLanguage":"it-IT","url":"http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=96&d=mm&r=g","caption":"Pier Luca Santoro"},"description":"Pier Luca Santoro \u00e8 un esperto di marketing, comunicazione &amp; sales intelligence. Project Manager @DataMediaHub . Dal 1998 opera come consulente per progetti di posizionamento strategico, organizzazione, comunicazione &amp; formazione per aziende pubbliche e private, associazioni di categoria e amministrazioni pubbliche. Sperimentatore e creativo ha sviluppato un\u2019esperienza significativa nell\u2019ambito dell\u2019edutainment, nell\u2019utilizzo dei giochi come medium e la gamification. Dal 1987 in poi \u00e9 stato responsabile del marketing e dell\u2019organizzazione commerciale di grandi imprese [Star, Giuliani, Bonomelli].","sameAs":["http://www.datamediahub.it","https://twitter.com/pedroelrey"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.datamediahub.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="http://www.datamediahub.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Il Silenzio dell&#8217;Incosciente Guzzini Feed dei commenti" href="http://www.datamediahub.it/2020/12/16/il-silenzio-dellincosciente-guzzini/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-47069541-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-47069541-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.datamediahub.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=fcc6bd0ef189df627a8c9d71366524b7"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='moesia-bootstrap-css'  href='http://www.datamediahub.it/wp-content/themes/moesia/css/bootstrap/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.datamediahub.it/wp-includes/css/dist/block-library/style.min.css?ver=fcc6bd0ef189df627a8c9d71366524b7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.datamediahub.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.datamediahub.it/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.datamediahub.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.datamediahub.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://www.datamediahub.it/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=fcc6bd0ef189df627a8c9d71366524b7' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='http://www.datamediahub.it/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.3' type='text/css' media='all' />
<link rel='stylesheet' id='moesia-style-css'  href='http://www.datamediahub.it/wp-content/themes/moesia/style.css?ver=fcc6bd0ef189df627a8c9d71366524b7' type='text/css' media='all' />
<style id='moesia-style-inline-css' type='text/css'>
.services-area { background-color:  !important; }
.services-area .widget-title { color: ; }
.services-area .widget-title:after { border-color: ; }
.service-icon { background-color: ; }
.service-title, .service-title a { color: ; }
.service-desc { color: ; }
.employees-area { background-color:  !important; }
.employees-area .widget-title { color: ; }
.employees-area .widget-title:after { border-color: ; }
.employee-name { color: ; }
.employee-position, .employee-social a { color: ; }
.employee-desc { color: ; }
.testimonials-area { background-color:  !important; }
.testimonials-area .widget-title { color: ; }
.testimonials-area .widget-title:after { border-color: ; }
.client-function { color: ; }
.client-name { color: ; }
.testimonial-body { background-color: ; }
.testimonial-body:after { border-top-color: ; }
.testimonial-body { color: ; }
.skills-area { background-color:  !important; }
.skills-area .widget-title { color: ; }
.skills-area .widget-title:after { border-color: ; }
.skill-bar div { background-color: ; }
.skills-desc, .skills-list { color: ; }
.facts-area { background-color:  !important; }
.facts-area .widget-title { color: ; }
.facts-area .widget-title:after { border-color: ; }
.fact { color: ; }
.fact-name { color: ; }
.clients-area { background-color:  !important; }
.clients-area .widget-title { color: ; }
.clients-area .widget-title:after { border-color: ; }
.slick-prev:before, .slick-next:before { color: ; }
.blockquote-area { background-color:  !important; }
.blockquote-area .widget-title { color: ; }
.blockquote-area .widget-title:after { border-color: ; }
.blockquote-area blockquote:before { color: ; }
.blockquote-area blockquote { color: ; }
.social-area { background-color:  !important; }
.social-area .widget-title { color: ; }
.social-area .widget-title:after { border-color: ; }
.social-area a:before { color: ; }
.projects-area { background-color:  !important; }
.projects-area .widget-title { color: ; }
.projects-area .widget-title:after { border-color: ; }
.project-image { background-color: ; }
.link-icon, .pp-icon { color: ; }
.latest-news-area { background-color:  !important; }
.latest-news-area .widget-title { color: ; }
.latest-news-area .widget-title:after { border-color: ; }
.latest-news-area .entry-title a { color: ; }
.blog-post { color: ; }
.all-news { color: ; border-color: ; }
.action-area { background-color: ; }
.action-area .widget-title { color: ; }
.action-area .widget-title:after { border-color: ; }
.action-text { color: ; }
.call-to-action { background-color: ; }
.call-to-action { box-shadow: 0 5px 0 #c2503d; }
.welcome-title { color: ; }
.welcome-desc { color: ; }
.welcome-button { background-color: ; }
.welcome-button { box-shadow: 0 5px 0 #C2503D; }
.welcome-button:active { box-shadow: 0 2px 0 #C2503D; }
.post-navigation .nav-previous, .post-navigation .nav-next, .paging-navigation .nav-previous, .paging-navigation .nav-next, .comment-respond input[type="submit"] { background-color: #f74a00; }
.main-navigation a:hover, .entry-title a:hover, .entry-meta a:hover, .entry-footer a:hover, .social-widget li a::before, .author-social a, .widget a:hover, blockquote:before { color: #f74a00; }
.panel.widget .widget-title:after, .so-panel.widget .widget-title:after { border-color: #f74a00; }
::selection { background-color: #f74a00; }
::-moz-selection { background-color: #f74a00; }
.site-title a { color: ; }
.site-description { color: ; }
.entry-title, .entry-title a { color: #4f4f4f; }
body { color: #000000; }
.top-bar { background-color: #000000; }
.footer-widget-area, .site-footer { background-color: #3a3a3a; }
.site-logo { max-width:300px; }
.welcome-logo { max-width:300px; }
h1, h2, h3, h4, h5, h6, .main-navigation li, .fact, .all-news, .welcome-button, .call-to-action .employee-position, .post-navigation .nav-previous, .post-navigation .nav-next, .paging-navigation .nav-previous, .paging-navigation .nav-next { font-family: Rokkitt}
body { font-family: Droid Sans}
h1 { font-size:28px; }
h2 { font-size:23px; }
h3 { font-size:22px; }
h4 { font-size:12px; }
body { font-size:14px; }
.main-navigation li { font-size:12px; }
.site-branding, .main-navigation li { padding-top:20px; padding-bottom:20px; }
.menu-toggle { margin:20px 0;}
@media screen and (min-width: 992px) { .is-sticky .site-branding, .is-sticky .main-navigation li { padding-top:10px; padding-bottom:10px; } }
@media only screen and (min-width: 1025px) { .has-banner,.has-banner::after { max-height:400px; } }
@media only screen and (min-width: 1199px) { .has-banner,.has-banner::after { max-height:400px; } }
@media only screen and (min-width: 991px) { .welcome-info { top:100px; } }
@media only screen and (min-width: 1199px) { .welcome-info { top:45px; } }

</style>
<link crossorigin="anonymous" rel='stylesheet' id='moesia-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Rokkitt%3A400&#038;ver=fcc6bd0ef189df627a8c9d71366524b7' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='moesia-body-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=fcc6bd0ef189df627a8c9d71366524b7' type='text/css' media='all' />
<link rel='stylesheet' id='moesia-font-awesome-css'  href='http://www.datamediahub.it/wp-content/themes/moesia/fonts/font-awesome.min.css?ver=fcc6bd0ef189df627a8c9d71366524b7' type='text/css' media='all' />
<link rel='stylesheet' id='moesia-animations-css'  href='http://www.datamediahub.it/wp-content/themes/moesia/css/animate/animate.min.css?ver=fcc6bd0ef189df627a8c9d71366524b7' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.datamediahub.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.datamediahub.it/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.datamediahub.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/dark/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=3.2.0' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.datamediahub.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"10px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"This website uses cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/www.datamediahub.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/waypoints.min.js?ver=1' id='moesia-waypoints-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/wow.min.js?ver=1' id='moesia-wow-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/wow-init.js?ver=1' id='moesia-wow-init-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/jquery.sticky.js?ver=1' id='moesia-sticky-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/scripts.js?ver=1' id='moesia-scripts-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/jquery.fitvids.js?ver=1' id='moesia-fitvids-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="http://www.datamediahub.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.datamediahub.it/wp-json/wp/v2/posts/529697" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.datamediahub.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.datamediahub.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.datamediahub.it/?p=529697' />
<link rel="alternate" type="application/json+oembed" href="http://www.datamediahub.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.datamediahub.it%2F2020%2F12%2F16%2Fil-silenzio-dellincosciente-guzzini%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.datamediahub.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.datamediahub.it%2F2020%2F12%2F16%2Fil-silenzio-dellincosciente-guzzini%2F&#038;format=xml" />
        <script type="text/javascript">
            (function () {
                window.lae_fs = {can_use_premium_code: false};
            })();
        </script>
        				<meta property="ia:markup_url" content="http://www.datamediahub.it/2020/12/16/il-silenzio-dellincosciente-guzzini/?ia_markup=1" />
				
<!-- StarBox - the Author Box for Humans 3.4.2, visit: http://wordpress.org/plugins/starbox/ -->
<meta property="article:author" content="http://facebook.com/Pedroelrey" />
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='ABHfrontend.min.css-css'  href='http://www.datamediahub.it/wp-content/plugins/starbox//themes/minimal/css/frontend.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ABHhidedefault.min.css-css'  href='http://www.datamediahub.it/wp-content/plugins/starbox//themes/admin/css/hidedefault.min.css?ver=3.4.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<script src="http://www.datamediahub.it/wp-content/themes/moesia/js/html5shiv.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="http://www.datamediahub.it/2020/12/16/il-silenzio-dellincosciente-guzzini/amp/"><link rel="icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/cropped-HEADER_02-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/cropped-HEADER_02-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/cropped-HEADER_02-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.datamediahub.it/wp-content/uploads/2018/10/cropped-HEADER_02-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-529697 single-format-standard custom-background group-blog elementor-default elementor-kit-529018">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

				<div class="top-bar">
			<div class="container">
				<div class="site-branding col-md-4"><a href="http://www.datamediahub.it/" title=""><img class="site-logo" src="http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_DMH_DEF_BIANCO.png" alt="" /></a></div><button class="menu-toggle btn"><i class="fa fa-bars"></i></button>
				<nav id="site-navigation" class="main-navigation col-md-8" role="navigation"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-131366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-131366"><a href="http://www.datamediahub.it/">Home</a></li>
<li id="menu-item-131368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131368"><a href="http://www.datamediahub.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-136071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136071"><a href="http://www.datamediahub.it/servizi/">Servizi</a></li>
<li id="menu-item-524436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524436"><a href="http://www.datamediahub.it/case-studies/">Case Studies</a></li>
<li id="menu-item-523478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523478"><a href="http://www.datamediahub.it/think-tank/">Think Tank</a></li>
<li id="menu-item-529534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529534"><a href="http://www.datamediahub.it/osservatorio-comunicazione-internazionale/">Oscint</a></li>
<li id="menu-item-523529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523529"><a href="http://www.datamediahub.it/dicono-di-noi/">Dicono di noi</a></li>
<li id="menu-item-222436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222436"><a href="http://www.datamediahub.it/newsletter/">Newsletter</a></li>
<li id="menu-item-524203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524203"><a href="http://www.datamediahub.it/contatti/">Contatti</a></li>
</ul></div></nav></div></div>
						<div id="content" class="site-content clearfix container">
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
							
<article id="post-529697" class="post-529697 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicazione category-datamediahub-today category-infografiche category-opinioni category-passaggi-paesaggi category-sticky tag-comunicazioe-di-crisi tag-comunicazione tag-comunicazione-dimpresa tag-confiundustria-macerata tag-crisis-management tag-digital-marketing tag-facebook tag-guzzini tag-infografica tag-media tag-social-media tag-social-media-listening tag-social-media-marketing tag-social-media-monitoring tag-twitter">

	
	<header class="entry-header">
		<h1 class="entry-title">Il Silenzio dell&#8217;Incosciente Guzzini</h1>
		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-calendar"></i> <a href="http://www.datamediahub.it/2020/12/16/il-silenzio-dellincosciente-guzzini/" rel="bookmark"><time class="entry-date published" datetime="2020-12-16T06:48:57+01:00">16 Dicembre 2020</time></a></span><span class="byline"><i class="fa fa-user"></i> <span class="author vcard"><a class="url fn n" href="http://www.datamediahub.it/author/pedroelrey/">Pier Luca Santoro</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="text-align: justify;">Come certamente saprete il presidente di Confindustria Macerata e dell&#8217;omonima impresa che produce e commercializza oggetti di design  per la casa e, soprattutto, apparecchi di illuminazione per interni e per esterni, Domenico Guzzini, parlando di Covid durante un evento on line dedicato alla moda, ieri ha dichiarato che «Le persone sono un po&#8217; stanchi e vorrebbero venirne fuori, anche se qualcuno morirà, pazienza». Commettendo anche uno strafalcione [stanchi # stanche], tra le altre cose. Anche se naturalmente questo è il meno.</p>
<p style="text-align: justify;">Il video con l&#8217;intervento del presidente Domenico Guzzini è stato rimosso dai canali social e Youtube e dunque ve lo riproponiamo, anche se è ampiamente disponibile in Rete.</p>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-529697-1" width="640" height="352" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.datamediahub.it/wp-content/uploads/2020/12/Dichiarazione-Guzzini.mp4?_=1" /><a href="http://www.datamediahub.it/wp-content/uploads/2020/12/Dichiarazione-Guzzini.mp4">http://www.datamediahub.it/wp-content/uploads/2020/12/Dichiarazione-Guzzini.mp4</a></video></div>
<p>&nbsp;</p>
<p style="text-align: justify;">Al di là del giudizio morale di ciascuno di noi su tali dichiarazioni, e che queste in qualche modo riflettono il sentimento di una quota non trascurabile di imprenditori e commercianti, la vicenda ha diversi aspetti d&#8217;interesse sotto il profilo della gestione dei social e della comunicazione di crisi.</p>
<p style="text-align: justify;">Guzzini, stando agli ultimi dati disponibili, nel 2018 ha fatturato 238 milioni di euro. Nel 2019 la società iGuzzini entra a far parte del Gruppo Fagerhult che la rilevano per 385 milioni di euro. Insomma, non stiamo parlando di un&#8217;aziendina di piccole dimensioni retta da incompetenti allo sbaraglio. O almeno così dovrebbe essere.</p>
<p style="text-align: justify;">Scomposta, ad essere generosi, la reazione di Confindustria Macerata che ha deciso di chiudere la propria pagina Facebook, che ora <a href="https://www.facebook.com/ConfindustriaMC" target="_blank" rel="noopener noreferrer">appare</a> &#8220;non disponibile&#8221;.</p>
<p style="text-align: justify;">La provincia di Macerata sul proprio territorio ha importantissime realtà sia per quanto riguarda il calzaturiero che &#8220;bianco&#8221; e mobili. L&#8217;associazione di industriali dovrebbe supportare le imprese del territorio anche sotto il profilo della comunicazione.</p>
<p style="text-align: justify;">Infatti che sul sito si <a href="https://www.confindustriamacerata.it/index.php/servizi/comunicazione" target="_blank" rel="noopener noreferrer">legge</a> che « L’ufficio [della comunicazione], che opera in diretta collaborazione con il Presidente, gli Organi Direttivi ed il Direttore, si occupa dei seguenti servizi: Coordinamento e comunicazione istituzionale di Confindustria Macerata, Relazioni esterne, Ufficio stampa», e viene messo a disposizione degli associati un <a href="https://app.qualiware.it/r0059s/scquestcli_user.aspx?SURVEYID=1a0srgWcuhHUbjeSH6r7zw==" target="_blank" rel="noopener noreferrer">check up</a> aiuta ad analizzare gli aspetti negativi e positivi che determinano il proprio processo di comunicazione aziendale.</p>
<p style="text-align: justify;">Che tale associazione arrivi talmente impreparata ad una crisi di questo genere tanto da saper solamente chiudere chiudere la propria fanpage, rimuovere il video dal proprio <a href="https://www.youtube.com/user/confindustriamc/videos" target="_blank" rel="noopener noreferrer">canale YouTube</a>, e rimanere in assoluto silenzio <a href="https://twitter.com/confindustriamc" target="_blank" rel="noopener noreferrer">su Twitter</a>, fornisce già dei primi elementi di valutazione del pressapochismo imperante.</p>
<p style="text-align: justify;">Il fatto che Confindustria Macerata abbia <a href="https://www.repubblica.it/cronaca/2020/12/15/news/macerata_bufera_su_guzzini_le_persone_sono_stanche_pazienza_se_qualcuno_muore_-278450303/?ref=RHTP-BH-I274746038-P2-S7-T1" target="_blank" rel="noopener noreferrer">deciso</a> di aprire una procedura nei confronti del presidente dell&#8217;associazione di Macerata Domenico Guzzini, possibile preludio a possibili sanzioni o a un passo indietro da parte dello stesso Guzzini, è solo il tentativo di mettere una pezza al buco ma non cambia nella sostanza la manifesta impreparazione a gestire la crisi di comunicazione che si è creata.</p>
<p style="text-align: justify;">Dalla nostra analisi emerge che le citazioni online sono state relativamente poche, circa 6 mila, convolgendo direttamente [like + commenti + condivisioni] oltre 42 mila persone. Elevatissima però l&#8217;amplificazione mediatica, e infatti, come mostra l&#8217;infografica sottostante, tali volumi hanno generato una portata potenziale, o meglio un numero di &#8220;opportunity to be seen&#8221;, di più di 13.6 miliardi di impression, che stimiamo ragionevolmente essere pari a 684 milioni di impression effettive, al lordo delle duplicazioni.</p>
<p style="text-align: justify;">Un numero di visualizzazioni enorme creato dal fatto che le dichiarazioni di Guzzini sono state riprese praticamente da tutte le testate d&#8217;informazione del nostro Paese. E difatti i cinque &#8220;top post&#8221; per engagement sono tutti di quotidiani on line. Post che, come si può vedere, sono stati a loro volta ampiamente condivisi su Twitter e su Facebook.</p>
<p style="text-align: center;"><a href="http://www.datamediahub.it/wp-content/uploads/2020/12/Conversazioni-Guzzini.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-529700 size-full" src="http://www.datamediahub.it/wp-content/uploads/2020/12/Conversazioni-Guzzini.jpg" alt="" width="1438" height="2449" data-id="529700" srcset="http://www.datamediahub.it/wp-content/uploads/2020/12/Conversazioni-Guzzini.jpg 1438w, http://www.datamediahub.it/wp-content/uploads/2020/12/Conversazioni-Guzzini-176x300.jpg 176w, http://www.datamediahub.it/wp-content/uploads/2020/12/Conversazioni-Guzzini-601x1024.jpg 601w, http://www.datamediahub.it/wp-content/uploads/2020/12/Conversazioni-Guzzini-88x150.jpg 88w, http://www.datamediahub.it/wp-content/uploads/2020/12/Conversazioni-Guzzini-768x1308.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2020/12/Conversazioni-Guzzini-902x1536.jpg 902w, http://www.datamediahub.it/wp-content/uploads/2020/12/Conversazioni-Guzzini-1203x2048.jpg 1203w, http://www.datamediahub.it/wp-content/uploads/2020/12/Conversazioni-Guzzini-750x1277.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2020/12/Conversazioni-Guzzini-400x681.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2020/12/Conversazioni-Guzzini-430x732.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2020/12/Conversazioni-Guzzini-150x255.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2020/12/Conversazioni-Guzzini-100x170.jpg 100w" sizes="(max-width: 1438px) 100vw, 1438px" /></a>[<strong>clicca per ingrandire</strong>]</p>
<p style="text-align: justify;">Insomma, un  bel guaio sia per l&#8217;associazione industriale che per Guzzini, e il gruppo di imprese che portano il suo nome. Se sulla reazione inadeguata di Confindustria Macerta abbiamo già fornito gli elementi di base di valutazione, naturalmente è altrettanto interessante vedere quella di Domenico Guzzini e della sua impresa.</p>
<p style="text-align: justify;">Ieri sulla pagina Facebook di Guzzini non è stato pubblicato alcun contenuto. Nessuno a livello aziendale ha ritenuto di dover pubblicare alcunchè sulla vicenda che vede coinvolto il proprio presidente e che, come abbiamo visto dai dati sopra riportati, ha generato quello quello che in gergo viene definito uno &#8220;shit storm&#8221;, una catastrofe per le pubbliche relazioni in Rete, che potrebbe avere serie ripercussioni sulla reputazione aziendale.</p>
<p style="text-align: justify;">L&#8217;ultimo post su Facebook risale al giorno precedente, al 14 dicembre. <a href="https://www.facebook.com/FratelliGuzzini/posts/3096340593800597" target="_blank" rel="noopener noreferrer">Il post</a>, un video di una tazza di design, è pieno di commenti negativi da parte delle persone. Commenti che tra le altre cose chiedono a gran voce, almeno, le scuse da parte dell&#8217;azienda, e ai quali non viene fornita alcuna risposta.</p>
<p style="text-align: justify;">Anche <a href="https://twitter.com/FratelliGuzzini" target="_blank" rel="noopener noreferrer">su Twitter</a> l&#8217;azienda ha mantenuto il silenzio più assoluto. E in questo caso l&#8217;ultimo tweet è del 9 dicembre scorso. Silenzio pure <a href="https://www.fratelliguzzini.com/it/news-events/" target="_blank" rel="noopener noreferrer">sul sito</a> dell&#8217;impresa in questione. In contrasto con quello che è <a href="https://www.fratelliguzzini.com/media/attachments/codice_fratelli_guzzini.pdf" target="_blank" rel="noopener noreferrer">il codice etico</a> che l&#8217;azienda si è data, o meglio si sarebbe data, viste le evidenza.</p>
<p style="text-align: justify;">A parlare invece è colui che ha generato questo pandemonio che, dal suo account personale su Twitter, si scusa <a href="https://twitter.com/GuzziniDomenico/status/1338851438240407553" target="_blank" rel="noopener noreferrer">affermando</a> che «Sinceramente chiedo scusa alle famiglie toccate dal dramma del COVID ed a tutti, per la frase che ho pronunciato ieri. Ho sbagliato nei contenuti e nei modi. Ho realizzato la gravità di quanto espresso e l’assoluta divergenza con ciò che provo. Il bene più importante è la salute». Scuse rispedite vigorosamente al mittente a giudicare dai commenti ottenuti, ai quali anche in  questo caso non viene fornita alcuna risposta.</p>
<p style="text-align: justify;">Che dopo aver commesso un errore grossolano il presidente di un gruppo di industriali e di un&#8217;impresa di assoluta rilevanza nel nostro Paese improvvisi scusandosi, alla Fantozzi, senza che vi sia alcuna strategia di gestione della crisi di comunicazione è l&#8217;evidenza più lampante di un&#8217;arretratezza nel concepire e implementare un processo di crisis management.</p>
<p style="text-align: justify;">Un fatto purtroppo non esclusivo di Guzzini, come dimostrano anche i diversi casi di studio che <a href="http://www.datamediahub.it/2018/12/19/case-studies-sul-crisis-management-in-italia/#axzz6gkmJAwKY" target="_blank" rel="noopener noreferrer">presentammo</a> ad un workshop della Ferpi sul tema, ma che resta grave per un&#8217;azienda che fattura più di 200 milioni di euro, e che dunque dovrebbe avere le risorse economiche e manageriali per prevenire e, nell&#8217;eventualità, come in questo caso, gestire tali situazioni.</p>
<p style="text-align: justify;">L&#8217;infografica sottostante fornisce il dettaglio dei top <a href="https://www.facebook.com/search/posts?q=guzzini&amp;filters=eyJycF9hdXRob3I6MCI6IntcIm5hbWVcIjpcIm1lcmdlZF9wdWJsaWNfcG9zdHNcIixcImFyZ3NcIjpcIlwifSJ9" target="_blank" rel="noopener noreferrer">post</a> per numero di interazioni, per engagement, su Facebook  &#8211; da fanpage, gruppi pubblici e profili verificati &#8211; relativi a Guzzini. Un  totale di oltre mille post che hanno generato complessivamente più di 114 mila interazioni, nel silenzio assordante di Guzzini, come abbiamo visto.</p>
<p style="text-align: center;"><a href="http://www.datamediahub.it/wp-content/uploads/2020/12/Guzzini-Facebook-scaled.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-529701 size-full" src="http://www.datamediahub.it/wp-content/uploads/2020/12/Guzzini-Facebook-scaled.jpg" alt="" width="1019" height="2560" data-id="529701" srcset="http://www.datamediahub.it/wp-content/uploads/2020/12/Guzzini-Facebook-scaled.jpg 1019w, http://www.datamediahub.it/wp-content/uploads/2020/12/Guzzini-Facebook-119x300.jpg 119w, http://www.datamediahub.it/wp-content/uploads/2020/12/Guzzini-Facebook-408x1024.jpg 408w, http://www.datamediahub.it/wp-content/uploads/2020/12/Guzzini-Facebook-60x150.jpg 60w, http://www.datamediahub.it/wp-content/uploads/2020/12/Guzzini-Facebook-768x1929.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2020/12/Guzzini-Facebook-611x1536.jpg 611w, http://www.datamediahub.it/wp-content/uploads/2020/12/Guzzini-Facebook-815x2048.jpg 815w, http://www.datamediahub.it/wp-content/uploads/2020/12/Guzzini-Facebook-750x1884.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2020/12/Guzzini-Facebook-400x1005.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2020/12/Guzzini-Facebook-430x1080.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2020/12/Guzzini-Facebook-150x377.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2020/12/Guzzini-Facebook-100x251.jpg 100w" sizes="(max-width: 1019px) 100vw, 1019px" /></a>[<strong>clicca per ingrandire</strong>]</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Questa e le molte altre analisi prodotte sono, anche, delle “demo” della parte di social media listening/monitoring che potremmo fare per il vostro brand, la vostra organizzazione. Se d’interesse <a href="http://www.datamediahub.it/contatti/" target="_blank" rel="noopener noreferrer">contattateci</a> direttamente. Grazie. </strong></p>

                         <div class="abh_box abh_box_down abh_box_minimal"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard author abh_about_tab abh_tab" itemscope itemprop="author" itemtype="http://schema.org/Person" style="display:block"><div class="abh_image" itemscope itemtype="http://schema.org/ImageObject"><a href = "http://www.datamediahub.it" class="url" target = "_blank" title = "Pier Luca Santoro" rel="nofollow" > <img alt='' src='http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=250&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' loading='lazy'/></a > </div><div class="abh_social"> <div style="clear: both; font-size:12px; font-weight:normal; width: 85px; margin: 0 0 2px auto; line-height: 20px;">Social </div><a itemprop="sameAs" href="http://facebook.com/Pedroelrey" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a itemprop="sameAs" href="http://twitter.com/pedroelrey" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><div class="abh_name fn name" itemprop="name" ><a href="http://www.datamediahub.it" class="url" target="_blank" rel="nofollow">Pier Luca Santoro</a></div><div class="abh_job" ><span class="title" >Marketing & Communication</span> at <span class="org" ><a href="http://www.datamediahub.it/" target="_blank">DataMediaHub</a></span></div><div class="description note abh_description" itemprop="description" >Pier Luca Santoro è un esperto di marketing, comunicazione &amp; sales intelligence. Project Manager @DataMediaHub . Dal 1998 opera come consulente per progetti di posizionamento strategico, organizzazione, comunicazione &amp; formazione per aziende pubbliche e private, associazioni di categoria e amministrazioni pubbliche. Sperimentatore e creativo ha sviluppato un’esperienza significativa nell’ambito dell’edutainment, nell’utilizzo dei giochi come medium e la gamification.<br />Dal 1987 in poi é stato responsabile del marketing e dell’organizzazione commerciale di grandi imprese [Star, Giuliani, Bonomelli].</div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://www.datamediahub.it" class="url" target="_blank" title="Pier Luca Santoro" rel="nofollow"><img alt='' src='http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=250&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' loading='lazy'/></a></div><div class="abh_social"> <div style="clear: both; font-size:12px; font-weight:normal; width: 85px; margin: 0 0 2px auto; line-height: 20px;">Social </div><ahref="http://facebook.com/Pedroelrey" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><ahref="http://twitter.com/pedroelrey" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><div class="abh_name" >Latest posts by Pier Luca Santoro <span class="abh_allposts">(<a href="http://www.datamediahub.it/author/pedroelrey/">see all</a>)</span></div><div class="abh_description note" ><ul>				<li>					<a href="http://www.datamediahub.it/2020/12/16/il-silenzio-dellincosciente-guzzini/">Il Silenzio dell&#8217;Incosciente Guzzini</a><span> - 16 Dicembre 2020</span>				</li>				<li>					<a href="http://www.datamediahub.it/2020/12/14/lassenza-di-pluralismo-nei-talk-show-di-mediaset/">L&#8217;Assenza di Pluralismo nei Talk Show di Mediaset</a><span> - 14 Dicembre 2020</span>				</li>				<li>					<a href="http://www.datamediahub.it/2020/12/11/digitalmente-112/">DigitalMente</a><span> - 11 Dicembre 2020</span>				</li></ul></div></div> </section></div> </div><div class="crp_related  "><ul><li><a href="http://www.datamediahub.it/2018/03/26/il-caso-cambridge-analytica-spiegato-al-di-la-degli-interessi-di-parte/"     class="post-357885"><img  width="150" height="150"  src="http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-150x150.jpg" class="crp_thumb crp_featured" alt="Il Caso Cambridge Analytica Spiegato al di là degli Interessi di Parte" title="Il Caso Cambridge Analytica Spiegato al di là degli Interessi di Parte" srcset="http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-150x150.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-32x32.jpg 32w, http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-50x50.jpg 50w, http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-64x64.jpg 64w, http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-96x96.jpg 96w, http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-128x128.jpg 128w, http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-300x300.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Il Caso Cambridge Analytica Spiegato al di là degli&hellip;</span></a></li><li><a href="http://www.datamediahub.it/2018/08/30/per-una-definizione-di-qualita-del-giornalismo-condivisa/"     class="post-449757"><img  width="150" height="150"  src="http://www.datamediahub.it/wp-content/uploads/2018/08/Criteri-di-Definizione-Qualità-del-Giornalismo-150x150.jpg" class="crp_thumb crp_featured" alt="Per Una Definizione [di &quot;Qualità&quot;]* del Giornalismo Condivisa" title="Per Una Definizione [di &quot;Qualità&quot;]* del Giornalismo Condivisa" srcset="http://www.datamediahub.it/wp-content/uploads/2018/08/Criteri-di-Definizione-Qualità-del-Giornalismo-150x150.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2018/08/Criteri-di-Definizione-Qualità-del-Giornalismo-300x300.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2018/08/Criteri-di-Definizione-Qualità-del-Giornalismo-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Per Una Definizione [di "Qualità"]* del Giornalismo&hellip;</span></a></li><li><a href="http://www.datamediahub.it/2018/07/30/lettera-aperta-al-sottosegretario-allinformazione-e-alleditoria-vito-crimi/"     class="post-411202"><img  width="150" height="150"  src="http://www.datamediahub.it/wp-content/uploads/2018/07/Ricavi-da-Vendita-Quotidiani-150x150.jpg" class="crp_thumb crp_featured" alt="Lettera Aperta al Sottosegretario all&#039;Informazione e all&#039;Editoria Vito Crimi" title="Lettera Aperta al Sottosegretario all&#039;Informazione e all&#039;Editoria Vito Crimi" srcset="http://www.datamediahub.it/wp-content/uploads/2018/07/Ricavi-da-Vendita-Quotidiani-150x150.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2018/07/Ricavi-da-Vendita-Quotidiani-300x300.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2018/07/Ricavi-da-Vendita-Quotidiani-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Lettera Aperta al Sottosegretario all'Informazione e&hellip;</span></a></li><li><a href="http://www.datamediahub.it/2019/06/17/informazione-argomentazione-suasione-il-tema-economico-politico-nel-discorso-delle-banche-centrali/"     class="post-527965"><img  width="150" height="150"  src="http://www.datamediahub.it/wp-content/uploads/2019/06/wc-bce-1-150x32.png" class="crp_thumb crp_featured" alt="Informazione, argomentazione, suasione: il tema economico-politico nel discorso delle banche centrali" title="Informazione, argomentazione, suasione: il tema economico-politico nel discorso delle banche centrali" /><span class="crp_title">Informazione, argomentazione, suasione: il tema&hellip;</span></a></li></ul><div class="crp_clear"></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span><i class="fa fa-folder"></i> <a href="http://www.datamediahub.it/category/ilgiornalaio/comunicazione/" rel="category tag">Comunicazione</a>, <a href="http://www.datamediahub.it/category/datamediahub-today/" rel="category tag">DataMediaHub Today</a>, <a href="http://www.datamediahub.it/category/infografiche/" rel="category tag">Infografiche</a>, <a href="http://www.datamediahub.it/category/opinioni/" rel="category tag">Opinioni</a>, <a href="http://www.datamediahub.it/category/ilgiornalaio/passaggi-paesaggi/" rel="category tag">Passaggi &amp; Paesaggi</a>, <a href="http://www.datamediahub.it/category/sticky/" rel="category tag">Sticky</a></span><span><i class="fa fa-tag"></i> <a href="http://www.datamediahub.it/tag/comunicazioe-di-crisi/" rel="tag">comunicazioe di crisi</a>, <a href="http://www.datamediahub.it/tag/comunicazione/" rel="tag">Comunicazione</a>, <a href="http://www.datamediahub.it/tag/comunicazione-dimpresa/" rel="tag">comunicazione d'impresa</a>, <a href="http://www.datamediahub.it/tag/confiundustria-macerata/" rel="tag">Confiundustria Macerata</a>, <a href="http://www.datamediahub.it/tag/crisis-management/" rel="tag">crisis management</a>, <a href="http://www.datamediahub.it/tag/digital-marketing/" rel="tag">digital marketing</a>, <a href="http://www.datamediahub.it/tag/facebook/" rel="tag">facebook</a>, <a href="http://www.datamediahub.it/tag/guzzini/" rel="tag">Guzzini</a>, <a href="http://www.datamediahub.it/tag/infografica/" rel="tag">infografica</a>, <a href="http://www.datamediahub.it/tag/media/" rel="tag">media</a>, <a href="http://www.datamediahub.it/tag/social-media/" rel="tag">social media</a>, <a href="http://www.datamediahub.it/tag/social-media-listening/" rel="tag">social media listening</a>, <a href="http://www.datamediahub.it/tag/social-media-marketing/" rel="tag">social media marketing</a>, <a href="http://www.datamediahub.it/tag/social-media-monitoring/" rel="tag">social media monitoring</a>, <a href="http://www.datamediahub.it/tag/twitter/" rel="tag">twitter</a></span><span><i class="fa fa-link"></i><a href="http://www.datamediahub.it/2020/12/16/il-silenzio-dellincosciente-guzzini/" rel="bookmark"> permalink</a></span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
				

						

				<nav class="navigation post-navigation clearfix" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://www.datamediahub.it/2020/12/14/lassenza-di-pluralismo-nei-talk-show-di-mediaset/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;L&#8217;Assenza di Pluralismo nei Talk Show di Mediaset</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/16/il-silenzio-dellincosciente-guzzini/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.datamediahub.it/dmh-signin/?redirect_to=http%3A%2F%2Fwww.datamediahub.it%2F2020%2F12%2F16%2Fil-silenzio-dellincosciente-guzzini%2F">connesso</a> per inviare un commento.</p>
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://www.datamediahub.it/dmh-signin/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fwww.datamediahub.it%2F2020%2F12%2F16%2Fil-silenzio-dellincosciente-guzzini%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook" role="button">
			<img alt="Facebook" src="http://www.datamediahub.it/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" aria-hidden="true" />
		</a>

		<a rel="nofollow" href="http://www.datamediahub.it/dmh-signin/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fwww.datamediahub.it%2F2020%2F12%2F16%2Fil-silenzio-dellincosciente-guzzini%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google" role="button">
			<img alt="Google" src="http://www.datamediahub.it/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" aria-hidden="true" />
		</a>

		<a rel="nofollow" href="http://www.datamediahub.it/dmh-signin/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fwww.datamediahub.it%2F2020%2F12%2F16%2Fil-silenzio-dellincosciente-guzzini%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter" role="button">
			<img alt="Twitter" src="http://www.datamediahub.it/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" aria-hidden="true" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="ninosocial_widget-3" class="widget ninosocial_widget">		
			<div class="nino-social-preview nino-size-32 nino-social-style-1 nino-css3-style-1 nino-align-left">
				                <a href="http://twitter.com/DataMediaHub" target="_blank" class="nino-social-icon-twitter"><span>Twitter</span></a>
                                <a href="http://www.facebook.com/Datamediahub" target="_blank" class="nino-social-icon-facebook"><span>Facebook</span></a>
                                <a href="http://www.linkedin.com/company/datamediahub" target="_blank" class="nino-social-icon-linkedIn-company"><span>LinkedIn Company</span></a>
                                <a href="https://plus.google.com/" target="_blank" class="nino-social-icon-google"><span>Google+</span></a>
                                <a href="/feed/" target="_blank" class="nino-social-icon-rss"><span>RSS</span></a>
                                <a href="mailto:info@datamediahub.it" target="_blank" class="nino-social-icon-email"><span>Email</span></a>
                            </div>            
            <div class="nino-social-copyright" style="display: none"><a href="http://www.ninotheme.com/">Powered by Ninotheme.com</a></div>            
	</aside><aside id="colorful_categories_widget-2" class="widget widget_colorful_categories_widget"><h2 class="widget-title">CATEGORIE</h2>            <style type="text/css" scoped="scoped">
                ul.colorful-categories {
                    margin-left: 0;
                    padding-left: 0;
                    margin-right: 0;
                    padding-right: 0;
                }

                ul.colorful-categories:after {
                    display: block;
                    content: '';
                    clear: both;
                }

                ul.colorful-categories li {
                    margin: 2px 4px 0 0;
                    padding: 7px 5px 7px 0;
                    list-style: none;
                    float: left;
                    background-image: none;
                    border-width: 0;
                    width: auto;
                }

                ul.colorful-categories li:hover {
                    margin: 2px 4px 1px 1px;
                    padding: 6px 4px 7px 0;
                }

                ul.colorful-categories li a,
                #content-sidebar ul.colorful-categories li a {
                    border-radius: 8px;
                    -webkit-border-radius: 8px;
                    -moz-border-radius: 8px;
                    padding: 4px 8px;
                    color: #fff;
                }

                .colorful-categories li a sup {
                    font-weight: bold;
                }
            </style>
                    <ul class="colorful-categories bubble">
            <li class="case-study"><a href="http://www.datamediahub.it/category/case-study/" style="background-color: #FFAAD3;">Case study</a></li><li class="chartamente"><a href="http://www.datamediahub.it/category/chartamente/" style="background-color: #AE00AA;">chartamente</a></li><li class="communication-factory"><a href="http://www.datamediahub.it/category/communication-factory/" style="background-color: #5F00AA;">Communication Factory</a></li><li class="comunicazione current"><a href="http://www.datamediahub.it/category/ilgiornalaio/comunicazione/" style="background-color: #0CD1FF;">Comunicazione</a></li><li class="data-analysis-2"><a href="http://www.datamediahub.it/category/data-analysis-2/" style="background-color: #8D00FE;">Data Analysis</a></li><li class="data-visualization-2"><a href="http://www.datamediahub.it/category/data-visualization-2/" style="background-color: #54AB5A;">Data Visualization</a></li><li class="datacorner"><a href="http://www.datamediahub.it/category/datacorner/" style="background-color: #860058;">Datacorner</a></li><li class="datamediahub-today current"><a href="http://www.datamediahub.it/category/datamediahub-today/" style="background-color: #595959;">DataMediaHub Today</a></li><li class="datamediapub"><a href="http://www.datamediahub.it/category/datamediapub/" style="background-color: #15EAEA;">DatamediaPub</a></li><li class="design-grafico-2"><a href="http://www.datamediahub.it/category/design-grafico-2/" style="background-color: #494949;">design grafico</a></li><li class="digitalmente"><a href="http://www.datamediahub.it/category/digitalmente/" style="background-color: #008485;">DigitalMente</a></li><li class="distribuzione-editoria"><a href="http://www.datamediahub.it/category/ilgiornalaio/distribuzione-editoria/" style="background-color: #0D0084;">Distribuzione Editoria</a></li><li class="eventi-dmh"><a href="http://www.datamediahub.it/category/eventi-dmh/" style="background-color: #1582D3;">Eventi DMH</a></li><li class="giornalismi"><a href="http://www.datamediahub.it/category/giornalismi/" style="background-color: #AC0258;">Giornalismi</a></li><li class="ilgiornalaio"><a href="http://www.datamediahub.it/category/ilgiornalaio/" style="background-color: #61A7FF;">Il Giornalaio</a></li><li class="illustrazioni"><a href="http://www.datamediahub.it/category/illustrazioni/" style="background-color: #8D00FE;">Illustrazioni</a></li><li class="infografiche current"><a href="http://www.datamediahub.it/category/infografiche/" style="background-color: #AC0258;">Infografiche</a></li><li class="media-finanza"><a href="http://www.datamediahub.it/category/ilgiornalaio/media-finanza/" style="background-color: #00F408;">Media &amp; Finanza</a></li><li class="nerdblog"><a href="http://www.datamediahub.it/category/nerdblog/" style="background-color: #5CD1FF;">Nerdblog</a></li><li class="newmedia"><a href="http://www.datamediahub.it/category/newmedia/" style="background-color: #060059;">NewMedia</a></li><li class="niusrooom"><a href="http://www.datamediahub.it/category/niusrooom/" style="background-color: #1055AA;">Niusrooom</a></li><li class="numeri"><a href="http://www.datamediahub.it/category/numeri/" style="background-color: #5F00AA;">Numeri</a></li><li class="nuovi-prodotti-editoriali"><a href="http://www.datamediahub.it/category/ilgiornalaio/nuovi-prodotti-editoriali/" style="background-color: #84FEFF;">Nuovi Prodotti Editoriali</a></li><li class="opinioni current"><a href="http://www.datamediahub.it/category/opinioni/" style="background-color: #6650FE;">Opinioni</a></li><li class="oscint"><a href="http://www.datamediahub.it/category/oscint/" style="background-color: #00AA85;">Oscint</a></li><li class="passaggi-paesaggi current"><a href="http://www.datamediahub.it/category/ilgiornalaio/passaggi-paesaggi/" style="background-color: #870084;">Passaggi &amp; Paesaggi</a></li><li class="personal"><a href="http://www.datamediahub.it/category/ilgiornalaio/personal/" style="background-color: #1582D3;">Personal</a></li><li class="podcast"><a href="http://www.datamediahub.it/category/podcast/" style="background-color: #2680FF;">podcast</a></li><li class="post-it"><a href="http://www.datamediahub.it/category/post-it/" style="background-color: #FF0B57;">Post-it</a></li><li class="redesign"><a href="http://www.datamediahub.it/category/redesign/" style="background-color: #00A9AB;">Redesign</a></li><li class="rete-leggi"><a href="http://www.datamediahub.it/category/rete-leggi/" style="background-color: #00CB07;">Rete &amp; Leggi</a></li><li class="scenari-editoriali"><a href="http://www.datamediahub.it/category/ilgiornalaio/scenari-editoriali/" style="background-color: #5F00AA;">Scenari Editoriali</a></li><li class="senza-categoria"><a href="http://www.datamediahub.it/category/senza-categoria/" style="background-color: #8C51FE;">Senza categoria</a></li><li class="sticky current"><a href="http://www.datamediahub.it/category/sticky/" style="background-color: #CB0900;">Sticky</a></li><li class="typography"><a href="http://www.datamediahub.it/category/typography/" style="background-color: #D35C00;">Typography</a></li><li class="una-settimana-nel-futuro-del-giornalismo"><a href="http://www.datamediahub.it/category/una-settimana-nel-futuro-del-giornalismo/" style="background-color: #1BA6FF;">Una settimana nel futuro del giornalismo</a></li><li class="vendite-editoria"><a href="http://www.datamediahub.it/category/ilgiornalaio/vendite-editoria/" style="background-color: #26B6FB;">Vendite Editoria</a></li><li class="visual-storytelling"><a href="http://www.datamediahub.it/category/visual-storytelling/" style="background-color: #FF0F00;">visual storytelling</a></li></ul></aside></div><!-- #secondary -->

		</div><!-- #content -->
		
				
	<div id="sidebar-footer" class="footer-widget-area clearfix" role="complementary">
		<div class="container">
										<div class="sidebar-column col-md-4 col-sm-4"> <aside id="media_image-2" class="widget widget_media_image"><img width="300" height="60" src="http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-300x60.png" class="image wp-image-525773  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-300x60.png 300w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-150x30.png 150w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-768x154.png 768w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-750x150.png 750w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-400x80.png 400w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-430x86.png 430w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-100x20.png 100w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-600x120.png 600w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA.png 1000w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="search-2" class="widget widget_search">
<div class="search-wrapper">
	<form role="search" method="get" class="moesia-search-form" action="http://www.datamediahub.it/">
		<span class="search-close"><i class="fa fa-times"></i></span>
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &#8230;" value="" name="s" title="Search for:" />
		</label>
		<input type="submit" class="search-submit" value="&#xf002;" />
	</form>
</div></aside> </div> 				<div class="sidebar-column col-md-4 col-sm-4"> 
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">THINK TANK | Ultimi articoli</h3>
		<ul>
											<li>
					<a href="http://www.datamediahub.it/2020/12/16/il-silenzio-dellincosciente-guzzini/" aria-current="page">Il Silenzio dell&#8217;Incosciente Guzzini</a>
									</li>
											<li>
					<a href="http://www.datamediahub.it/2020/12/14/lassenza-di-pluralismo-nei-talk-show-di-mediaset/">L&#8217;Assenza di Pluralismo nei Talk Show di Mediaset</a>
									</li>
											<li>
					<a href="http://www.datamediahub.it/2020/12/11/digitalmente-112/">DigitalMente</a>
									</li>
											<li>
					<a href="http://www.datamediahub.it/2020/12/09/cosa-pensano-dei-social-e-perche-gli-italiani-li-utilizzano/">Cosa Pensano dei Social e Perchè gli Italiani li Utilizzano</a>
									</li>
											<li>
					<a href="http://www.datamediahub.it/2020/12/07/la-fieg-il-giappone-e-le-edicole/">La Fieg, Il Giappone e le Edicole</a>
									</li>
					</ul>

		</aside><aside id="ninosocial_widget-4" class="widget ninosocial_widget">		
			<div class="nino-social-preview nino-size-32 nino-social-style-1 nino-css3-style-1 nino-align-left">
				                <a href="http://twitter.com/DataMediaHub" target="_blank" class="nino-social-icon-twitter"><span>Twitter</span></a>
                                <a href="http://www.facebook.com/Datamediahub" target="_blank" class="nino-social-icon-facebook"><span>Facebook</span></a>
                                <a href="http://www.linkedin.com/company/datamediahub" target="_blank" class="nino-social-icon-linkedIn-company"><span>LinkedIn Company</span></a>
                                <a href="https://plus.google.com/" target="_blank" class="nino-social-icon-google"><span>Google+</span></a>
                                <a href="/feed/" target="_blank" class="nino-social-icon-rss"><span>RSS</span></a>
                                <a href="mailto:info@datamediahub.it" target="_blank" class="nino-social-icon-email"><span>Email</span></a>
                            </div>            
            <div class="nino-social-copyright" style="display: none"><a href="http://www.ninotheme.com/">Powered by Ninotheme.com</a></div>            
	</aside><aside id="media_image-3" class="widget widget_media_image"><a href="https://creativecommons.org/licenses/by-nc/4.0/deed.it" target="_blank" rel="noopener noreferrer"><img width="150" height="53" src="http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public-150x53.png" class="image wp-image-525812  attachment-thumbnail size-thumbnail" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public-150x53.png 150w, http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public-300x105.png 300w, http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public-100x35.png 100w, http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public.png 380w" sizes="(max-width: 150px) 100vw, 150px" /></a></aside> </div> 				<div class="sidebar-column col-md-4 col-sm-4"> <aside id="better-menu-widget-2" class="widget better-menu-widget"><h3 class="widget-title">SITE MENU</h3><ul id="menu-main-menu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-131366"><a href="http://www.datamediahub.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131368"><a href="http://www.datamediahub.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136071"><a href="http://www.datamediahub.it/servizi/">Servizi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524436"><a href="http://www.datamediahub.it/case-studies/">Case Studies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523478"><a href="http://www.datamediahub.it/think-tank/">Think Tank</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529534"><a href="http://www.datamediahub.it/osservatorio-comunicazione-internazionale/">Oscint</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523529"><a href="http://www.datamediahub.it/dicono-di-noi/">Dicono di noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222436"><a href="http://www.datamediahub.it/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524203"><a href="http://www.datamediahub.it/contatti/">Contatti</a></li>
</ul></aside> </div> 		</div>	
	</div>	
	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info container">
			<a href="//wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: <a href="//athemes.com/theme/moesia" rel="nofollow">Moesia</a> by aThemes		</div><!-- .site-info -->
			</footer><!-- #colophon -->
	</div><!-- #page -->

<!--googleoff: all--><div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">This website uses cookies</h5><span>Questo sito usa alcuni cookie per migliorare la tua esperienza di navigazione. Assumiamo che tu sia d'accordo, ma puoi rifiutarti di proseguire se lo desideri. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><style type="text/css" media="screen"></style><link rel='stylesheet' id='mediaelement-css'  href='http://www.datamediahub.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.datamediahub.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=fcc6bd0ef189df627a8c9d71366524b7' type='text/css' media='all' />
<link rel='stylesheet' id='nino-social-style-icon-css'  href='http://www.datamediahub.it/wp-content/plugins/nino-social-connect/includes/assets/css/nino-social-style.css?ver=fcc6bd0ef189df627a8c9d71366524b7' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.datamediahub.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/navigation.js?ver=20120206' id='moesia-navigation-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/skip-link-focus-fix.js?ver=20130115' id='moesia-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/comment-reply.min.js?ver=fcc6bd0ef189df627a8c9d71366524b7' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=3.2.0' id='jquery-cycle2-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=3.2.0' id='jquery-cycle2-carousel-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=3.2.0' id='jquery-cycle2-swipe-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=3.2.0' id='jquery-cycle2-tile-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=3.2.0' id='jquery-cycle2-video-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=3.2.0' id='cyclone-template-script-dark-0-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=3.2.0' id='cyclone-template-script-thumbnails-0-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/vimeo-player-js/player.js?ver=3.2.0' id='vimeo-player-js-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/js/client.js?ver=3.2.0' id='cyclone-client-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/wp-embed.min.js?ver=fcc6bd0ef189df627a8c9d71366524b7' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=fcc6bd0ef189df627a8c9d71366524b7' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=fcc6bd0ef189df627a8c9d71366524b7' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131' id='mediaelement-vimeo-js'></script>

</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.5.0.2 on 2020-12-16 06:49:33 -->