<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.datamediahub.it/xmlrpc.php">
	<link rel="shortcut icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/FAVICON_DMH-1.png" />

	<link rel="apple-touch-icon" sizes="144x144" href="http://www.datamediahub.it/wp-content/uploads/2018/10/FAVICON_DMH-1.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.datamediahub.it/wp-content/uploads/2018/10/APPLE-TOUCH-ICON.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.datamediahub.it/wp-content/uploads/2018/10/APPLE-TOUCH-ICON_02.png" />
	<link rel="apple-touch-icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/APPLE-TOUCH-ICON_03.png" />

<!-- Start Easy Tynt -->
<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('chOROYtsqr5krgacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script --><!-- End Easy Tynt -->

	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lettura dei Quotidiani Online nella UE27 -</title>
	<meta name="description" content="Su 27 nazioni l&#039;Italia si colloca in 26esima posizione, davanti solamente alla Romania. Un problema generale di uso della Rete, ed uno specifico di &quot;linguaggio&quot; delle news" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.datamediahub.it/2020/08/05/lettura-dei-quotidiani-online-nella-ue27/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lettura dei Quotidiani Online nella UE27 -" />
	<meta property="og:description" content="Su 27 nazioni l&#039;Italia si colloca in 26esima posizione, davanti solamente alla Romania. Un problema generale di uso della Rete, ed uno specifico di &quot;linguaggio&quot; delle news" />
	<meta property="og:url" content="http://www.datamediahub.it/2020/08/05/lettura-dei-quotidiani-online-nella-ue27/" />
	<meta property="article:publisher" content="https://www.facebook.com/Datamediahub" />
	<meta property="article:published_time" content="2020-08-05T05:30:16+00:00" />
	<meta property="article:modified_time" content="2020-08-05T03:22:47+00:00" />
	<meta property="og:image" content="http://www.datamediahub.it/wp-content/uploads/2020/08/Lettura-Quotidiani_Riviste-Online-nella-UE27-nel-2019.jpg" />
	<meta property="og:image:width" content="923" />
	<meta property="og:image:height" content="988" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@pedroelrey" />
	<meta name="twitter:site" content="@datamediahub" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.datamediahub.it/#website","url":"http://www.datamediahub.it/","name":"","description":"","potentialAction":[{"@type":"SearchAction","target":"http://www.datamediahub.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.datamediahub.it/2020/08/05/lettura-dei-quotidiani-online-nella-ue27/#primaryimage","inLanguage":"it-IT","url":"http://www.datamediahub.it/wp-content/uploads/2020/08/Lettura-Quotidiani_Riviste-Online-nella-UE27-nel-2019.jpg","width":923,"height":988},{"@type":"WebPage","@id":"http://www.datamediahub.it/2020/08/05/lettura-dei-quotidiani-online-nella-ue27/#webpage","url":"http://www.datamediahub.it/2020/08/05/lettura-dei-quotidiani-online-nella-ue27/","name":"Lettura dei Quotidiani Online nella UE27 -","isPartOf":{"@id":"http://www.datamediahub.it/#website"},"primaryImageOfPage":{"@id":"http://www.datamediahub.it/2020/08/05/lettura-dei-quotidiani-online-nella-ue27/#primaryimage"},"datePublished":"2020-08-05T05:30:16+00:00","dateModified":"2020-08-05T03:22:47+00:00","author":{"@id":"http://www.datamediahub.it/#/schema/person/e9d3766b4b906f1c0a1d76b59738657a"},"description":"Su 27 nazioni l'Italia si colloca in 26esima posizione, davanti solamente alla Romania. Un problema generale di uso della Rete, ed uno specifico di \"linguaggio\" delle news","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.datamediahub.it/2020/08/05/lettura-dei-quotidiani-online-nella-ue27/"]}]},{"@type":["Person"],"@id":"http://www.datamediahub.it/#/schema/person/e9d3766b4b906f1c0a1d76b59738657a","name":"Pier Luca Santoro","image":{"@type":"ImageObject","@id":"http://www.datamediahub.it/#personlogo","inLanguage":"it-IT","url":"http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=96&d=mm&r=g","caption":"Pier Luca Santoro"},"description":"Pier Luca Santoro \u00e8 un esperto di marketing, comunicazione &amp; sales intelligence. Project Manager @DataMediaHub . Dal 1998 opera come consulente per progetti di posizionamento strategico, organizzazione, comunicazione &amp; formazione per aziende pubbliche e private, associazioni di categoria e amministrazioni pubbliche. Sperimentatore e creativo ha sviluppato un\u2019esperienza significativa nell\u2019ambito dell\u2019edutainment, nell\u2019utilizzo dei giochi come medium e la gamification. Dal 1987 in poi \u00e9 stato responsabile del marketing e dell\u2019organizzazione commerciale di grandi imprese [Star, Giuliani, Bonomelli].","sameAs":["https://twitter.com/pedroelrey"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.datamediahub.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="http://www.datamediahub.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Lettura dei Quotidiani Online nella UE27 Feed dei commenti" href="http://www.datamediahub.it/2020/08/05/lettura-dei-quotidiani-online-nella-ue27/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-47069541-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-47069541-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.datamediahub.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=79708e589cb4a1bb9bdb78f2469b09c6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='moesia-bootstrap-css'  href='http://www.datamediahub.it/wp-content/themes/moesia/css/bootstrap/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.datamediahub.it/wp-includes/css/dist/block-library/style.min.css?ver=79708e589cb4a1bb9bdb78f2469b09c6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.datamediahub.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.datamediahub.it/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.datamediahub.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.datamediahub.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://www.datamediahub.it/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=79708e589cb4a1bb9bdb78f2469b09c6' type='text/css' media='all' />
<link rel='stylesheet' id='moesia-style-css'  href='http://www.datamediahub.it/wp-content/themes/moesia/style.css?ver=79708e589cb4a1bb9bdb78f2469b09c6' type='text/css' media='all' />
<style id='moesia-style-inline-css' type='text/css'>
.services-area { background-color:  !important; }
.services-area .widget-title { color: ; }
.services-area .widget-title:after { border-color: ; }
.service-icon { background-color: ; }
.service-title, .service-title a { color: ; }
.service-desc { color: ; }
.employees-area { background-color:  !important; }
.employees-area .widget-title { color: ; }
.employees-area .widget-title:after { border-color: ; }
.employee-name { color: ; }
.employee-position, .employee-social a { color: ; }
.employee-desc { color: ; }
.testimonials-area { background-color:  !important; }
.testimonials-area .widget-title { color: ; }
.testimonials-area .widget-title:after { border-color: ; }
.client-function { color: ; }
.client-name { color: ; }
.testimonial-body { background-color: ; }
.testimonial-body:after { border-top-color: ; }
.testimonial-body { color: ; }
.skills-area { background-color:  !important; }
.skills-area .widget-title { color: ; }
.skills-area .widget-title:after { border-color: ; }
.skill-bar div { background-color: ; }
.skills-desc, .skills-list { color: ; }
.facts-area { background-color:  !important; }
.facts-area .widget-title { color: ; }
.facts-area .widget-title:after { border-color: ; }
.fact { color: ; }
.fact-name { color: ; }
.clients-area { background-color:  !important; }
.clients-area .widget-title { color: ; }
.clients-area .widget-title:after { border-color: ; }
.slick-prev:before, .slick-next:before { color: ; }
.blockquote-area { background-color:  !important; }
.blockquote-area .widget-title { color: ; }
.blockquote-area .widget-title:after { border-color: ; }
.blockquote-area blockquote:before { color: ; }
.blockquote-area blockquote { color: ; }
.social-area { background-color:  !important; }
.social-area .widget-title { color: ; }
.social-area .widget-title:after { border-color: ; }
.social-area a:before { color: ; }
.projects-area { background-color:  !important; }
.projects-area .widget-title { color: ; }
.projects-area .widget-title:after { border-color: ; }
.project-image { background-color: ; }
.link-icon, .pp-icon { color: ; }
.latest-news-area { background-color:  !important; }
.latest-news-area .widget-title { color: ; }
.latest-news-area .widget-title:after { border-color: ; }
.latest-news-area .entry-title a { color: ; }
.blog-post { color: ; }
.all-news { color: ; border-color: ; }
.action-area { background-color: ; }
.action-area .widget-title { color: ; }
.action-area .widget-title:after { border-color: ; }
.action-text { color: ; }
.call-to-action { background-color: ; }
.call-to-action { box-shadow: 0 5px 0 #c2503d; }
.welcome-title { color: ; }
.welcome-desc { color: ; }
.welcome-button { background-color: ; }
.welcome-button { box-shadow: 0 5px 0 #C2503D; }
.welcome-button:active { box-shadow: 0 2px 0 #C2503D; }
.post-navigation .nav-previous, .post-navigation .nav-next, .paging-navigation .nav-previous, .paging-navigation .nav-next, .comment-respond input[type="submit"] { background-color: #f74a00; }
.main-navigation a:hover, .entry-title a:hover, .entry-meta a:hover, .entry-footer a:hover, .social-widget li a::before, .author-social a, .widget a:hover, blockquote:before { color: #f74a00; }
.panel.widget .widget-title:after, .so-panel.widget .widget-title:after { border-color: #f74a00; }
::selection { background-color: #f74a00; }
::-moz-selection { background-color: #f74a00; }
.site-title a { color: ; }
.site-description { color: ; }
.entry-title, .entry-title a { color: #4f4f4f; }
body { color: #000000; }
.top-bar { background-color: #000000; }
.footer-widget-area, .site-footer { background-color: #3a3a3a; }
.site-logo { max-width:300px; }
.welcome-logo { max-width:300px; }
h1, h2, h3, h4, h5, h6, .main-navigation li, .fact, .all-news, .welcome-button, .call-to-action .employee-position, .post-navigation .nav-previous, .post-navigation .nav-next, .paging-navigation .nav-previous, .paging-navigation .nav-next { font-family: Rokkitt}
body { font-family: Droid Sans}
h1 { font-size:28px; }
h2 { font-size:23px; }
h3 { font-size:22px; }
h4 { font-size:12px; }
body { font-size:14px; }
.main-navigation li { font-size:12px; }
.site-branding, .main-navigation li { padding-top:20px; padding-bottom:20px; }
.menu-toggle { margin:20px 0;}
@media screen and (min-width: 992px) { .is-sticky .site-branding, .is-sticky .main-navigation li { padding-top:10px; padding-bottom:10px; } }
@media only screen and (min-width: 1025px) { .has-banner,.has-banner::after { max-height:400px; } }
@media only screen and (min-width: 1199px) { .has-banner,.has-banner::after { max-height:400px; } }
@media only screen and (min-width: 991px) { .welcome-info { top:100px; } }
@media only screen and (min-width: 1199px) { .welcome-info { top:45px; } }

</style>
<link crossorigin="anonymous" rel='stylesheet' id='moesia-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Rokkitt%3A400&#038;ver=79708e589cb4a1bb9bdb78f2469b09c6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='moesia-body-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=79708e589cb4a1bb9bdb78f2469b09c6' type='text/css' media='all' />
<link rel='stylesheet' id='moesia-font-awesome-css'  href='http://www.datamediahub.it/wp-content/themes/moesia/fonts/font-awesome.min.css?ver=79708e589cb4a1bb9bdb78f2469b09c6' type='text/css' media='all' />
<link rel='stylesheet' id='moesia-animations-css'  href='http://www.datamediahub.it/wp-content/themes/moesia/css/animate/animate.min.css?ver=79708e589cb4a1bb9bdb78f2469b09c6' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.datamediahub.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.datamediahub.it/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.datamediahub.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/dark/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=3.2.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.datamediahub.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.11.0'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.datamediahub.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/waypoints.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/wow.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/wow-init.js?ver=1'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/jquery.sticky.js?ver=1'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/scripts.js?ver=1'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/jquery.fitvids.js?ver=1'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://www.datamediahub.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.datamediahub.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.datamediahub.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.datamediahub.it/?p=529254' />
<link rel="alternate" type="application/json+oembed" href="http://www.datamediahub.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.datamediahub.it%2F2020%2F08%2F05%2Flettura-dei-quotidiani-online-nella-ue27%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.datamediahub.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.datamediahub.it%2F2020%2F08%2F05%2Flettura-dei-quotidiani-online-nella-ue27%2F&#038;format=xml" />
        <script type="text/javascript">
            (function () {
                window.lae_fs = {can_use_premium_code: false};
            })();
        </script>
        				<meta property="ia:markup_url" content="http://www.datamediahub.it/2020/08/05/lettura-dei-quotidiani-online-nella-ue27/?ia_markup=1" />
				
<!-- StarBox - the Author Box for Humans 3.3.4, visit: http://wordpress.org/plugins/starbox/ -->
<meta property="article:author" content="http://facebook.com/Pedroelrey" />
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='ABHfrontend.min.css-css'  href='http://www.datamediahub.it/wp-content/plugins/starbox//themes/minimal/css/frontend.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='ABHhidedefault.min.css-css'  href='http://www.datamediahub.it/wp-content/plugins/starbox//themes/admin/css/hidedefault.min.css?ver=3.3.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<script src="http://www.datamediahub.it/wp-content/themes/moesia/js/html5shiv.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="http://www.datamediahub.it/2020/08/05/lettura-dei-quotidiani-online-nella-ue27/amp/"><link rel="icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/cropped-HEADER_02-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/cropped-HEADER_02-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/cropped-HEADER_02-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.datamediahub.it/wp-content/uploads/2018/10/cropped-HEADER_02-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-529254 single-format-standard custom-background group-blog elementor-default">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

				<div class="top-bar">
			<div class="container">
				<div class="site-branding col-md-4"><a href="http://www.datamediahub.it/" title=""><img class="site-logo" src="http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_DMH_DEF_BIANCO.png" alt="" /></a></div><button class="menu-toggle btn"><i class="fa fa-bars"></i></button>
				<nav id="site-navigation" class="main-navigation col-md-8" role="navigation"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-131366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-131366"><a href="http://www.datamediahub.it/">Home</a></li>
<li id="menu-item-131368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131368"><a href="http://www.datamediahub.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-136071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136071"><a href="http://www.datamediahub.it/servizi/">Servizi</a></li>
<li id="menu-item-524436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524436"><a href="http://www.datamediahub.it/case-studies/">Case Studies</a></li>
<li id="menu-item-523478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523478"><a href="http://www.datamediahub.it/think-tank/">Think Tank</a></li>
<li id="menu-item-523529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523529"><a href="http://www.datamediahub.it/dicono-di-noi/">Dicono di noi</a></li>
<li id="menu-item-222436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222436"><a href="http://www.datamediahub.it/newsletter/">Newsletter</a></li>
<li id="menu-item-524203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524203"><a href="http://www.datamediahub.it/contatti/">Contatti</a></li>
</ul></div></nav></div></div>
						<div id="content" class="site-content clearfix container">
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
							
<article id="post-529254" class="post-529254 post type-post status-publish format-standard has-post-thumbnail hentry category-datamediahub-today category-infografiche category-opinioni category-passaggi-paesaggi category-scenari-editoriali category-sticky tag-dead-media tag-editoria tag-futuro-editoria tag-giornali tag-giornalismo tag-infografica tag-informazione tag-marketing-editoriale tag-media-e-giornalismi tag-realta-editoriali tag-scenari-editoria tag-scenari-media tag-sopravvivenza-editoria tag-strategie-editoriali">

	
	<header class="entry-header">
		<h1 class="entry-title">Lettura dei Quotidiani Online nella UE27</h1>
		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-calendar"></i> <a href="http://www.datamediahub.it/2020/08/05/lettura-dei-quotidiani-online-nella-ue27/" rel="bookmark"><time class="entry-date published" datetime="2020-08-05T07:30:16+02:00">5 Agosto 2020</time><time class="updated" datetime="2020-08-05T05:22:47+02:00">5 Agosto 2020</time></a></span><span class="byline"><i class="fa fa-user"></i> <span class="author vcard"><a class="url fn n" href="http://www.datamediahub.it/author/pedroelrey/">Pier Luca Santoro</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="text-align: justify;">Il 1° di Agosto, in occasione del <a href="https://twitter.com/hashtag/WorldWideWebDay?src=hashtag_click" target="_blank" rel="noopener noreferrer">#WorldWideWebDay</a>, Eurostat ha diffuso una serie di dati sull&#8217;utilizzo della Rete da parte dei cittadini della UE27 nel 2019.</p>
<p style="text-align: justify;">Si ha conferma per l&#8217;ennesima volta di quanto scarsa, in confronto alle altre nazioni, sia <a href="https://twitter.com/EU_Eurostat/status/1289516225895178243" target="_blank" rel="noopener noreferrer">la penetrazione di Internet</a> nel nostro Paese. E anche della <a href="https://twitter.com/EU_Eurostat/status/1289486025660616711" target="_blank" rel="noopener noreferrer">carenza nelle infrastrutture</a>, in particolare nel Mezzogiorno, ma non solo.</p>
<p>Tra i tanti dati messi a disposizione abbiamo scelto quelli relativi alla lettura online di quotidiani e riviste. I dati sono in percentuale sul totale degli individui di ciascuna nazione.</p>
<p style="text-align: justify;">Ebbene, su 27 nazioni l&#8217;Italia si colloca in 26esima posizione, davanti solamente alla Romania. Nel nostro Paese infatti, nel 2109, solamente il 44% della popolazione legge un quotidiano e/o una rivista online. 18 punti percentuali al di sotto della media UE27, e ad una distanza siderale non solamente, come al solito, dai Paesi del Nord Europa, ma anche molto al di sotto di nazioni quali la Spagna o la Grecia.</p>
<p style="text-align: justify;">Va detto che il nostro Paese si colloca quasi sempre nelle ultime posizioni anche per quanto riguarda <a href="https://twitter.com/EU_Eurostat/status/1289569071743283202/photo/1" target="_blank" rel="noopener noreferrer">altre attività online</a>, dalla vendita di beni e servizi all&#8217;utilizzo dell&#8217;home banking, passando per la partecipazione attiva sui social e più in generale in Rete, anche se in buona parte delle attività svolte su Internet la distanza con la media UE27, e con le altre nazioni, è meno pronunciata.</p>
<p style="text-align: justify;">Vi è dunque, come sappiamo, un generale problema di utilizzo della Rete, e delle relative <a href="http://www.datamediahub.it/2020/07/24/digitalmente-93/" target="_blank" rel="noopener noreferrer">competenze</a> necessarie allo scopo, che pare <a href="http://www.datamediahub.it/2020/05/13/il-lockdown-non-colma-il-digital-divide/#axzz6UCiBjdCO" target="_blank" rel="noopener noreferrer">neppure il lockdown</a> sia riuscito a colmare. Vi è altrettanto un problema specifico per le news online, che ancora una volta nemmeno lo star costretti chiusi in casa ha risolto, sia in termini di <a href="http://www.datamediahub.it/2020/06/08/meno-tempo-per-la-lettura-di-quotidiani-libri-durante-il-lockdown/#axzz6UCiBjdCO" target="_blank" rel="noopener noreferrer">tempo speso</a> che di audience, tornata ben presto <a href="http://www.datamediahub.it/2020/08/03/tgcom24-non-e-la-testata-di-informazione-online-piu-seguita-in-italia/#axzz6UCiBjdCO" target="_blank" rel="noopener noreferrer">ai consueti livelli</a>.</p>
<p style="text-align: justify;">Ne sintetizza ottimamente le motivazioni in <a href="https://twitter.com/arcangeloroc/status/1289823027232833536" target="_blank" rel="noopener noreferrer">un tweet</a> Arcangelo Ròciola, giornalista di AGI, che scrive «Molti nel giornalismo credono innovazione sia fare cose che prima non si facevano &#8211; longform, podcast, newsletter &#8211; perché lo fanno gli altri, all&#8217;estero, gliammericani. Ma senza innovazione del linguaggio è tutto inutile, è già tutto così vecchio, sa già tutto di vecchio».  Non ci pare ci sia altro da aggiungere, per oggi.</p>
<p><a href="http://www.datamediahub.it/wp-content/uploads/2020/08/Lettura-Quotidiani_Riviste-Online-nella-UE27-nel-2019.jpg" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-529255 size-full" src="http://www.datamediahub.it/wp-content/uploads/2020/08/Lettura-Quotidiani_Riviste-Online-nella-UE27-nel-2019.jpg" alt="lettori di quotidiani online" width="923" height="988" data-id="529255" srcset="http://www.datamediahub.it/wp-content/uploads/2020/08/Lettura-Quotidiani_Riviste-Online-nella-UE27-nel-2019.jpg 923w, http://www.datamediahub.it/wp-content/uploads/2020/08/Lettura-Quotidiani_Riviste-Online-nella-UE27-nel-2019-280x300.jpg 280w, http://www.datamediahub.it/wp-content/uploads/2020/08/Lettura-Quotidiani_Riviste-Online-nella-UE27-nel-2019-140x150.jpg 140w, http://www.datamediahub.it/wp-content/uploads/2020/08/Lettura-Quotidiani_Riviste-Online-nella-UE27-nel-2019-768x822.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2020/08/Lettura-Quotidiani_Riviste-Online-nella-UE27-nel-2019-750x803.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2020/08/Lettura-Quotidiani_Riviste-Online-nella-UE27-nel-2019-400x428.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2020/08/Lettura-Quotidiani_Riviste-Online-nella-UE27-nel-2019-430x460.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2020/08/Lettura-Quotidiani_Riviste-Online-nella-UE27-nel-2019-150x161.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2020/08/Lettura-Quotidiani_Riviste-Online-nella-UE27-nel-2019-100x107.jpg 100w" sizes="(max-width: 923px) 100vw, 923px" /></a></p>
<p style="text-align: center;">[<strong>clicca per ingrandire</strong>]</p>

                         <div class="abh_box abh_box_down abh_box_minimal"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard author abh_about_tab abh_tab" itemscope itemprop="author" itemtype="http://schema.org/Person" style="display:block"><div class="abh_image" itemscope itemtype="http://schema.org/ImageObject"><a href = "http://www.datamediahub.it" class="url" target = "_blank" title = "Pier Luca Santoro" rel="nofollow" > <img alt='' src='http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=250&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' /></a > </div><div class="abh_social"> <div style="clear: both; font-size:12px; font-weight:normal; width: 85px; margin: 0 0 2px auto; line-height: 20px;">Social </div><a itemprop="sameAs" href="http://facebook.com/Pedroelrey" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a itemprop="sameAs" href="http://twitter.com/pedroelrey" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><div class="abh_name fn name" itemprop="name" ><a href="http://www.datamediahub.it" class="url" target="_blank" rel="nofollow">Pier Luca Santoro</a></div><div class="abh_job" ><span class="title" >Marketing & Communication</span> at <span class="org" ><a href="http://www.datamediahub.it/" target="_blank">DataMediaHub</a></span></div><div class="description note abh_description" itemprop="description" >Pier Luca Santoro è un esperto di marketing, comunicazione &amp; sales intelligence. Project Manager @DataMediaHub . Dal 1998 opera come consulente per progetti di posizionamento strategico, organizzazione, comunicazione &amp; formazione per aziende pubbliche e private, associazioni di categoria e amministrazioni pubbliche. Sperimentatore e creativo ha sviluppato un’esperienza significativa nell’ambito dell’edutainment, nell’utilizzo dei giochi come medium e la gamification.<br />Dal 1987 in poi é stato responsabile del marketing e dell’organizzazione commerciale di grandi imprese [Star, Giuliani, Bonomelli].</div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://www.datamediahub.it" class="url" target="_blank" title="Pier Luca Santoro" rel="nofollow"><img alt='' src='http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=250&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' /></a></div><div class="abh_social"> <div style="clear: both; font-size:12px; font-weight:normal; width: 85px; margin: 0 0 2px auto; line-height: 20px;">Social </div><ahref="http://facebook.com/Pedroelrey" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><ahref="http://twitter.com/pedroelrey" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><div class="abh_name" >Latest posts by Pier Luca Santoro <span class="abh_allposts">(<a href="http://www.datamediahub.it/author/pedroelrey/">see all</a>)</span></div><div class="abh_description note" ><ul>				<li>					<a href="http://www.datamediahub.it/2020/08/06/cosa-insegna-la-trimestrale-del-nytimes-2/">Cosa Insegna la Trimestrale del NYTimes</a><span> - 6 Agosto 2020</span>				</li>				<li>					<a href="http://www.datamediahub.it/2020/08/05/lettura-dei-quotidiani-online-nella-ue27/">Lettura dei Quotidiani Online nella UE27</a><span> - 5 Agosto 2020</span>				</li>				<li>					<a href="http://www.datamediahub.it/2020/08/03/tgcom24-non-e-la-testata-di-informazione-online-piu-seguita-in-italia/">Tgcom24 NON è la Testata di Informazione Online più Seguita in Italia</a><span> - 3 Agosto 2020</span>				</li></ul></div></div> </section></div> </div><div class="crp_related  "><ul><li><a href="http://www.datamediahub.it/2018/03/26/il-caso-cambridge-analytica-spiegato-al-di-la-degli-interessi-di-parte/"     class="post-357885"><img  width="150" height="150"  src="http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-150x150.jpg" class="crp_thumb crp_featured" alt="Il Caso Cambridge Analytica Spiegato al di là degli Interessi di Parte" title="Il Caso Cambridge Analytica Spiegato al di là degli Interessi di Parte" srcset="http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-150x150.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-32x32.jpg 32w, http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-50x50.jpg 50w, http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-64x64.jpg 64w, http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-96x96.jpg 96w, http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-128x128.jpg 128w, http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-300x300.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Il Caso Cambridge Analytica Spiegato al di là degli&hellip;</span></a></li><li><a href="http://www.datamediahub.it/2018/05/04/post-it-238/"     class="post-373096"><img  width="150" height="150"  src="http://www.datamediahub.it/wp-content/uploads/2018/05/Most_interactive_World-Leaders-on-Facebook-150x150.jpg" class="crp_thumb crp_featured" alt="Post-it" title="Post-it" srcset="http://www.datamediahub.it/wp-content/uploads/2018/05/Most_interactive_World-Leaders-on-Facebook-150x150.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2018/05/Most_interactive_World-Leaders-on-Facebook-300x300.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2018/05/Most_interactive_World-Leaders-on-Facebook-768x768.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2018/05/Most_interactive_World-Leaders-on-Facebook-600x600.jpg 600w, http://www.datamediahub.it/wp-content/uploads/2018/05/Most_interactive_World-Leaders-on-Facebook-100x100.jpg 100w, http://www.datamediahub.it/wp-content/uploads/2018/05/Most_interactive_World-Leaders-on-Facebook.jpg 850w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Post-it</span></a></li><li><a href="http://www.datamediahub.it/2018/05/18/post-it-240/"     class="post-378434"><img  width="150" height="150"  src="http://www.datamediahub.it/wp-content/uploads/2018/05/facebook-snapchat-instagram-whatsapp-messenger-stories-users-150x150.png" class="crp_thumb crp_featured" alt="Post-it" title="Post-it" srcset="http://www.datamediahub.it/wp-content/uploads/2018/05/facebook-snapchat-instagram-whatsapp-messenger-stories-users-150x150.png 150w, http://www.datamediahub.it/wp-content/uploads/2018/05/facebook-snapchat-instagram-whatsapp-messenger-stories-users-300x300.png 300w, http://www.datamediahub.it/wp-content/uploads/2018/05/facebook-snapchat-instagram-whatsapp-messenger-stories-users-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Post-it</span></a></li><li><a href="http://www.datamediahub.it/2018/08/30/per-una-definizione-di-qualita-del-giornalismo-condivisa/"     class="post-449757"><img  width="150" height="150"  src="http://www.datamediahub.it/wp-content/uploads/2018/08/Criteri-di-Definizione-Qualità-del-Giornalismo-150x150.jpg" class="crp_thumb crp_featured" alt="Per Una Definizione [di &quot;Qualità&quot;]* del Giornalismo Condivisa" title="Per Una Definizione [di &quot;Qualità&quot;]* del Giornalismo Condivisa" srcset="http://www.datamediahub.it/wp-content/uploads/2018/08/Criteri-di-Definizione-Qualità-del-Giornalismo-150x150.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2018/08/Criteri-di-Definizione-Qualità-del-Giornalismo-300x300.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2018/08/Criteri-di-Definizione-Qualità-del-Giornalismo-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Per Una Definizione [di "Qualità"]* del Giornalismo&hellip;</span></a></li></ul><div class="crp_clear"></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span><i class="fa fa-folder"></i> <a href="http://www.datamediahub.it/category/datamediahub-today/" rel="category tag">DataMediaHub Today</a>, <a href="http://www.datamediahub.it/category/infografiche/" rel="category tag">Infografiche</a>, <a href="http://www.datamediahub.it/category/opinioni/" rel="category tag">Opinioni</a>, <a href="http://www.datamediahub.it/category/ilgiornalaio/passaggi-paesaggi/" rel="category tag">Passaggi &amp; Paesaggi</a>, <a href="http://www.datamediahub.it/category/ilgiornalaio/scenari-editoriali/" rel="category tag">Scenari Editoriali</a>, <a href="http://www.datamediahub.it/category/sticky/" rel="category tag">Sticky</a></span><span><i class="fa fa-tag"></i> <a href="http://www.datamediahub.it/tag/dead-media/" rel="tag">dead media</a>, <a href="http://www.datamediahub.it/tag/editoria/" rel="tag">editoria</a>, <a href="http://www.datamediahub.it/tag/futuro-editoria/" rel="tag">futuro editoria</a>, <a href="http://www.datamediahub.it/tag/giornali/" rel="tag">giornali</a>, <a href="http://www.datamediahub.it/tag/giornalismo/" rel="tag">giornalismo</a>, <a href="http://www.datamediahub.it/tag/infografica/" rel="tag">infografica</a>, <a href="http://www.datamediahub.it/tag/informazione/" rel="tag">informazione</a>, <a href="http://www.datamediahub.it/tag/marketing-editoriale/" rel="tag">marketing editoriale</a>, <a href="http://www.datamediahub.it/tag/media-e-giornalismi/" rel="tag">media e giornalismi</a>, <a href="http://www.datamediahub.it/tag/realta-editoriali/" rel="tag">realtà editoriali</a>, <a href="http://www.datamediahub.it/tag/scenari-editoria/" rel="tag">scenari editoria</a>, <a href="http://www.datamediahub.it/tag/scenari-media/" rel="tag">scenari media</a>, <a href="http://www.datamediahub.it/tag/sopravvivenza-editoria/" rel="tag">sopravvivenza editoria</a>, <a href="http://www.datamediahub.it/tag/strategie-editoriali/" rel="tag">strategie editoriali</a></span><span><i class="fa fa-link"></i><a href="http://www.datamediahub.it/2020/08/05/lettura-dei-quotidiani-online-nella-ue27/" rel="bookmark"> permalink</a></span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
				

						

				<nav class="navigation post-navigation clearfix" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://www.datamediahub.it/2020/08/03/tgcom24-non-e-la-testata-di-informazione-online-piu-seguita-in-italia/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;Tgcom24 NON è la Testata di Informazione Online più Seguita in Italia</a></div><div class="nav-next"><a href="http://www.datamediahub.it/2020/08/06/cosa-insegna-la-trimestrale-del-nytimes-2/" rel="next">Cosa Insegna la Trimestrale del NYTimes&nbsp;<span class="meta-nav">&rarr;</span></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/05/lettura-dei-quotidiani-online-nella-ue27/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.datamediahub.it/dmh-signin/?redirect_to=http%3A%2F%2Fwww.datamediahub.it%2F2020%2F08%2F05%2Flettura-dei-quotidiani-online-nella-ue27%2F">connesso</a> per inviare un commento.</p>
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://www.datamediahub.it/dmh-signin/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fwww.datamediahub.it%2F2020%2F08%2F05%2Flettura-dei-quotidiani-online-nella-ue27%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://www.datamediahub.it/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="http://www.datamediahub.it/dmh-signin/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fwww.datamediahub.it%2F2020%2F08%2F05%2Flettura-dei-quotidiani-online-nella-ue27%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="http://www.datamediahub.it/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" />
		</a>

		<a rel="nofollow" href="http://www.datamediahub.it/dmh-signin/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fwww.datamediahub.it%2F2020%2F08%2F05%2Flettura-dei-quotidiani-online-nella-ue27%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://www.datamediahub.it/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="ninosocial_widget-3" class="widget ninosocial_widget">		
			<div class="nino-social-preview nino-size-32 nino-social-style-1 nino-css3-style-1 nino-align-left">
				                <a href="http://twitter.com/DataMediaHub" target="_blank" class="nino-social-icon-twitter"><span>Twitter</span></a>
                                <a href="http://www.facebook.com/Datamediahub" target="_blank" class="nino-social-icon-facebook"><span>Facebook</span></a>
                                <a href="http://www.linkedin.com/company/datamediahub" target="_blank" class="nino-social-icon-linkedIn-company"><span>LinkedIn Company</span></a>
                                <a href="https://plus.google.com/" target="_blank" class="nino-social-icon-google"><span>Google+</span></a>
                                <a href="/feed/" target="_blank" class="nino-social-icon-rss"><span>RSS</span></a>
                                <a href="mailto:info@datamediahub.it" target="_blank" class="nino-social-icon-email"><span>Email</span></a>
                            </div>            
            <div class="nino-social-copyright" style="display: none"><a href="http://www.ninotheme.com/">Powered by Ninotheme.com</a></div>            
	</aside><aside id="colorful_categories_widget-2" class="widget widget_colorful_categories_widget"><h2 class="widget-title">CATEGORIE</h2>            <style type="text/css" scoped="scoped">
                ul.colorful-categories {
                    margin-left: 0;
                    padding-left: 0;
                    margin-right: 0;
                    padding-right: 0;
                }

                ul.colorful-categories:after {
                    display: block;
                    content: '';
                    clear: both;
                }

                ul.colorful-categories li {
                    margin: 2px 4px 0 0;
                    padding: 7px 5px 7px 0;
                    list-style: none;
                    float: left;
                    background-image: none;
                    border-width: 0;
                    width: auto;
                }

                ul.colorful-categories li:hover {
                    margin: 2px 4px 1px 1px;
                    padding: 6px 4px 7px 0;
                }

                ul.colorful-categories li a,
                #content-sidebar ul.colorful-categories li a {
                    border-radius: 8px;
                    -webkit-border-radius: 8px;
                    -moz-border-radius: 8px;
                    padding: 4px 8px;
                    color: #fff;
                }

                .colorful-categories li a sup {
                    font-weight: bold;
                }
            </style>
                    <ul class="colorful-categories bubble">
            <li class="case-study"><a href="http://www.datamediahub.it/category/case-study/" style="background-color: #FFAAD3;">Case study</a></li><li class="chartamente"><a href="http://www.datamediahub.it/category/chartamente/" style="background-color: #AE00AA;">chartamente</a></li><li class="communication-factory"><a href="http://www.datamediahub.it/category/communication-factory/" style="background-color: #5F00AA;">Communication Factory</a></li><li class="comunicazione"><a href="http://www.datamediahub.it/category/ilgiornalaio/comunicazione/" style="background-color: #0CD1FF;">Comunicazione</a></li><li class="data-analysis-2"><a href="http://www.datamediahub.it/category/data-analysis-2/" style="background-color: #8D00FE;">Data Analysis</a></li><li class="data-visualization-2"><a href="http://www.datamediahub.it/category/data-visualization-2/" style="background-color: #54AB5A;">Data Visualization</a></li><li class="datacorner"><a href="http://www.datamediahub.it/category/datacorner/" style="background-color: #860058;">Datacorner</a></li><li class="datamediahub-today current"><a href="http://www.datamediahub.it/category/datamediahub-today/" style="background-color: #595959;">DataMediaHub Today</a></li><li class="datamediapub"><a href="http://www.datamediahub.it/category/datamediapub/" style="background-color: #15EAEA;">DatamediaPub</a></li><li class="design-grafico-2"><a href="http://www.datamediahub.it/category/design-grafico-2/" style="background-color: #494949;">design grafico</a></li><li class="digitalmente"><a href="http://www.datamediahub.it/category/digitalmente/" style="background-color: #008485;">DigitalMente</a></li><li class="distribuzione-editoria"><a href="http://www.datamediahub.it/category/ilgiornalaio/distribuzione-editoria/" style="background-color: #0D0084;">Distribuzione Editoria</a></li><li class="eventi-dmh"><a href="http://www.datamediahub.it/category/eventi-dmh/" style="background-color: #1582D3;">Eventi DMH</a></li><li class="giornalismi"><a href="http://www.datamediahub.it/category/giornalismi/" style="background-color: #AC0258;">Giornalismi</a></li><li class="ilgiornalaio"><a href="http://www.datamediahub.it/category/ilgiornalaio/" style="background-color: #61A7FF;">Il Giornalaio</a></li><li class="illustrazioni"><a href="http://www.datamediahub.it/category/illustrazioni/" style="background-color: #8D00FE;">Illustrazioni</a></li><li class="infografiche current"><a href="http://www.datamediahub.it/category/infografiche/" style="background-color: #AC0258;">Infografiche</a></li><li class="media-finanza"><a href="http://www.datamediahub.it/category/ilgiornalaio/media-finanza/" style="background-color: #00F408;">Media &amp; Finanza</a></li><li class="nerdblog"><a href="http://www.datamediahub.it/category/nerdblog/" style="background-color: #5CD1FF;">Nerdblog</a></li><li class="newmedia"><a href="http://www.datamediahub.it/category/newmedia/" style="background-color: #060059;">NewMedia</a></li><li class="niusrooom"><a href="http://www.datamediahub.it/category/niusrooom/" style="background-color: #1055AA;">Niusrooom</a></li><li class="numeri"><a href="http://www.datamediahub.it/category/numeri/" style="background-color: #5F00AA;">Numeri</a></li><li class="nuovi-prodotti-editoriali"><a href="http://www.datamediahub.it/category/ilgiornalaio/nuovi-prodotti-editoriali/" style="background-color: #84FEFF;">Nuovi Prodotti Editoriali</a></li><li class="opinioni current"><a href="http://www.datamediahub.it/category/opinioni/" style="background-color: #6650FE;">Opinioni</a></li><li class="passaggi-paesaggi current"><a href="http://www.datamediahub.it/category/ilgiornalaio/passaggi-paesaggi/" style="background-color: #870084;">Passaggi &amp; Paesaggi</a></li><li class="personal"><a href="http://www.datamediahub.it/category/ilgiornalaio/personal/" style="background-color: #1582D3;">Personal</a></li><li class="podcast"><a href="http://www.datamediahub.it/category/podcast/" style="background-color: #2680FF;">podcast</a></li><li class="post-it"><a href="http://www.datamediahub.it/category/post-it/" style="background-color: #FF0B57;">Post-it</a></li><li class="redesign"><a href="http://www.datamediahub.it/category/redesign/" style="background-color: #00A9AB;">Redesign</a></li><li class="rete-leggi"><a href="http://www.datamediahub.it/category/rete-leggi/" style="background-color: #00CB07;">Rete &amp; Leggi</a></li><li class="scenari-editoriali current"><a href="http://www.datamediahub.it/category/ilgiornalaio/scenari-editoriali/" style="background-color: #5F00AA;">Scenari Editoriali</a></li><li class="senza-categoria"><a href="http://www.datamediahub.it/category/senza-categoria/" style="background-color: #8C51FE;">Senza categoria</a></li><li class="sticky current"><a href="http://www.datamediahub.it/category/sticky/" style="background-color: #CB0900;">Sticky</a></li><li class="typography"><a href="http://www.datamediahub.it/category/typography/" style="background-color: #D35C00;">Typography</a></li><li class="una-settimana-nel-futuro-del-giornalismo"><a href="http://www.datamediahub.it/category/una-settimana-nel-futuro-del-giornalismo/" style="background-color: #1BA6FF;">Una settimana nel futuro del giornalismo</a></li><li class="vendite-editoria"><a href="http://www.datamediahub.it/category/ilgiornalaio/vendite-editoria/" style="background-color: #26B6FB;">Vendite Editoria</a></li><li class="visual-storytelling"><a href="http://www.datamediahub.it/category/visual-storytelling/" style="background-color: #FF0F00;">visual storytelling</a></li></ul></aside></div><!-- #secondary -->

		</div><!-- #content -->
		
				
	<div id="sidebar-footer" class="footer-widget-area clearfix" role="complementary">
		<div class="container">
										<div class="sidebar-column col-md-4 col-sm-4"> <aside id="media_image-2" class="widget widget_media_image"><img width="300" height="60" src="http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-300x60.png" class="image wp-image-525773  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-300x60.png 300w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-150x30.png 150w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-768x154.png 768w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-750x150.png 750w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-400x80.png 400w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-430x86.png 430w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-100x20.png 100w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-600x120.png 600w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA.png 1000w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="search-2" class="widget widget_search">
<div class="search-wrapper">
	<form role="search" method="get" class="moesia-search-form" action="http://www.datamediahub.it/">
		<span class="search-close"><i class="fa fa-times"></i></span>
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &#8230;" value="" name="s" title="Search for:" />
		</label>
		<input type="submit" class="search-submit" value="&#xf002;" />
	</form>
</div></aside> </div> 				<div class="sidebar-column col-md-4 col-sm-4"> 		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">THINK TANK | Ultimi articoli</h3>		<ul>
											<li>
					<a href="http://www.datamediahub.it/2020/08/06/cosa-insegna-la-trimestrale-del-nytimes-2/">Cosa Insegna la Trimestrale del NYTimes</a>
									</li>
											<li>
					<a href="http://www.datamediahub.it/2020/08/05/lettura-dei-quotidiani-online-nella-ue27/" aria-current="page">Lettura dei Quotidiani Online nella UE27</a>
									</li>
											<li>
					<a href="http://www.datamediahub.it/2020/08/03/tgcom24-non-e-la-testata-di-informazione-online-piu-seguita-in-italia/">Tgcom24 NON è la Testata di Informazione Online più Seguita in Italia</a>
									</li>
											<li>
					<a href="http://www.datamediahub.it/2020/07/31/digitalmente-94/">DigitalMente</a>
									</li>
											<li>
					<a href="http://www.datamediahub.it/2020/07/29/svalutazione-dei-newsbrand-covid-19-mandano-in-profondo-rosso-gedi/">Svalutazione dei [News]Brand &#038;  Covid-19 Mandano in  Profondo Rosso GEDI</a>
									</li>
					</ul>
		</aside><aside id="ninosocial_widget-4" class="widget ninosocial_widget">		
			<div class="nino-social-preview nino-size-32 nino-social-style-1 nino-css3-style-1 nino-align-left">
				                <a href="http://twitter.com/DataMediaHub" target="_blank" class="nino-social-icon-twitter"><span>Twitter</span></a>
                                <a href="http://www.facebook.com/Datamediahub" target="_blank" class="nino-social-icon-facebook"><span>Facebook</span></a>
                                <a href="http://www.linkedin.com/company/datamediahub" target="_blank" class="nino-social-icon-linkedIn-company"><span>LinkedIn Company</span></a>
                                <a href="https://plus.google.com/" target="_blank" class="nino-social-icon-google"><span>Google+</span></a>
                                <a href="/feed/" target="_blank" class="nino-social-icon-rss"><span>RSS</span></a>
                                <a href="mailto:info@datamediahub.it" target="_blank" class="nino-social-icon-email"><span>Email</span></a>
                            </div>            
            <div class="nino-social-copyright" style="display: none"><a href="http://www.ninotheme.com/">Powered by Ninotheme.com</a></div>            
	</aside><aside id="media_image-3" class="widget widget_media_image"><a href="https://creativecommons.org/licenses/by-nc/4.0/deed.it" target="_blank" rel="noopener noreferrer"><img width="150" height="53" src="http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public-150x53.png" class="image wp-image-525812  attachment-thumbnail size-thumbnail" alt="" style="max-width: 100%; height: auto;" srcset="http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public-150x53.png 150w, http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public-300x105.png 300w, http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public-100x35.png 100w, http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public.png 380w" sizes="(max-width: 150px) 100vw, 150px" /></a></aside> </div> 				<div class="sidebar-column col-md-4 col-sm-4"> <aside id="better-menu-widget-2" class="widget better-menu-widget"><h3 class="widget-title">SITE MENU</h3><ul id="menu-main-menu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-131366"><a href="http://www.datamediahub.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131368"><a href="http://www.datamediahub.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136071"><a href="http://www.datamediahub.it/servizi/">Servizi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524436"><a href="http://www.datamediahub.it/case-studies/">Case Studies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523478"><a href="http://www.datamediahub.it/think-tank/">Think Tank</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523529"><a href="http://www.datamediahub.it/dicono-di-noi/">Dicono di noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222436"><a href="http://www.datamediahub.it/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524203"><a href="http://www.datamediahub.it/contatti/">Contatti</a></li>
</ul></aside> </div> 		</div>	
	</div>	
	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info container">
			<a href="//wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: <a href="//athemes.com/theme/moesia" rel="nofollow">Moesia</a> by aThemes		</div><!-- .site-info -->
			</footer><!-- #colophon -->
	</div><!-- #page -->

<!--googleoff: all--><div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">This website uses cookies</h5><span>Questo sito usa alcuni cookie per migliorare la tua esperienza di navigazione. Assumiamo che tu sia d'accordo, ma puoi rifiutarti di proseguire se lo desideri. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a>  <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"10px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"This website uses cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all--><style type="text/css" media="screen"></style><link rel='stylesheet' id='nino-social-style-icon-css'  href='http://www.datamediahub.it/wp-content/plugins/nino-social-connect/includes/assets/css/nino-social-style.css?ver=79708e589cb4a1bb9bdb78f2469b09c6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.datamediahub.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/comment-reply.min.js?ver=79708e589cb4a1bb9bdb78f2469b09c6'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/vimeo-player-js/player.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/js/client.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/wp-embed.min.js?ver=79708e589cb4a1bb9bdb78f2469b09c6'></script>

</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.1 on 2020-08-06 09:12:15 -->