<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.datamediahub.it/xmlrpc.php">
	<link rel="shortcut icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/FAVICON_DMH-1.png" />

	<link rel="apple-touch-icon" sizes="144x144" href="http://www.datamediahub.it/wp-content/uploads/2018/10/FAVICON_DMH-1.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.datamediahub.it/wp-content/uploads/2018/10/APPLE-TOUCH-ICON.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.datamediahub.it/wp-content/uploads/2018/10/APPLE-TOUCH-ICON_02.png" />
	<link rel="apple-touch-icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/APPLE-TOUCH-ICON_03.png" />

<title>Intrattenimento &amp; Food Dominano gli Interessi delle Persone -</title>
<!-- Start Easy Tynt -->
<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('chOROYtsqr5krgacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script --><!-- End Easy Tynt -->

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le news e il coronavirus entrano in una fase di &quot;stanca&quot;. L&#039;interesse degli utenti si sta allargando sempre più ai contenuti dedicati al tempo libero"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.datamediahub.it/2020/03/30/intrattenimento-cucina-dominano-gli-interessi-delle-persone/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Intrattenimento &amp; Food Dominano gli Interessi delle Persone -" />
<meta property="og:description" content="Le news e il coronavirus entrano in una fase di &quot;stanca&quot;. L&#039;interesse degli utenti si sta allargando sempre più ai contenuti dedicati al tempo libero" />
<meta property="og:url" content="http://www.datamediahub.it/2020/03/30/intrattenimento-cucina-dominano-gli-interessi-delle-persone/" />
<meta property="article:publisher" content="https://www.facebook.com/Datamediahub" />
<meta property="article:tag" content="advertising" />
<meta property="article:tag" content="business models" />
<meta property="article:tag" content="Comunicazione" />
<meta property="article:tag" content="content marketing" />
<meta property="article:tag" content="editoria" />
<meta property="article:tag" content="infodemia" />
<meta property="article:tag" content="infografica" />
<meta property="article:tag" content="media e giornalismi" />
<meta property="article:tag" content="scenari editoria" />
<meta property="article:tag" content="scenari media" />
<meta property="article:tag" content="strategie editoriali" />
<meta property="article:section" content="DataMediaHub Today" />
<meta property="article:published_time" content="2020-03-30T05:30:55+00:00" />
<meta property="article:modified_time" content="2020-03-30T04:39:30+00:00" />
<meta property="og:updated_time" content="2020-03-30T04:39:30+00:00" />
<meta property="og:image" content="http://www.datamediahub.it/wp-content/uploads/2020/03/Audience-Home-Fashion.jpg" />
<meta property="og:image:width" content="932" />
<meta property="og:image:height" content="616" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le news e il coronavirus entrano in una fase di &quot;stanca&quot;. L&#039;interesse degli utenti si sta allargando sempre più ai contenuti dedicati al tempo libero" />
<meta name="twitter:title" content="Intrattenimento &amp; Food Dominano gli Interessi delle Persone -" />
<meta name="twitter:site" content="@datamediahub" />
<meta name="twitter:image" content="http://www.datamediahub.it/wp-content/uploads/2020/03/Audience-Home-Fashion.jpg" />
<meta name="twitter:creator" content="@pedroelrey" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.datamediahub.it/#website","url":"http://www.datamediahub.it/","name":"","potentialAction":{"@type":"SearchAction","target":"http://www.datamediahub.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.datamediahub.it/2020/03/30/intrattenimento-cucina-dominano-gli-interessi-delle-persone/#primaryimage","url":"http://www.datamediahub.it/wp-content/uploads/2020/03/Audience-Home-Fashion.jpg","width":932,"height":616},{"@type":"WebPage","@id":"http://www.datamediahub.it/2020/03/30/intrattenimento-cucina-dominano-gli-interessi-delle-persone/#webpage","url":"http://www.datamediahub.it/2020/03/30/intrattenimento-cucina-dominano-gli-interessi-delle-persone/","inLanguage":"it-IT","name":"Intrattenimento &amp; Food Dominano gli Interessi delle Persone -","isPartOf":{"@id":"http://www.datamediahub.it/#website"},"primaryImageOfPage":{"@id":"http://www.datamediahub.it/2020/03/30/intrattenimento-cucina-dominano-gli-interessi-delle-persone/#primaryimage"},"datePublished":"2020-03-30T05:30:55+00:00","dateModified":"2020-03-30T04:39:30+00:00","author":{"@id":"http://www.datamediahub.it/#/schema/person/e9d3766b4b906f1c0a1d76b59738657a"},"description":"Le news e il coronavirus entrano in una fase di \"stanca\". L'interesse degli utenti si sta allargando sempre pi\u00f9 ai contenuti dedicati al tempo libero"},{"@type":["Person"],"@id":"http://www.datamediahub.it/#/schema/person/e9d3766b4b906f1c0a1d76b59738657a","name":"Pier Luca Santoro","image":{"@type":"ImageObject","@id":"http://www.datamediahub.it/#authorlogo","url":"http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=96&d=mm&r=g","caption":"Pier Luca Santoro"},"description":"Pier Luca Santoro \u00e8 un esperto di marketing, comunicazione &amp; sales intelligence. Project Manager @DataMediaHub . Dal 1998 opera come consulente per progetti di posizionamento strategico, organizzazione, comunicazione &amp; formazione per aziende pubbliche e private, associazioni di categoria e amministrazioni pubbliche. Sperimentatore e creativo ha sviluppato un\u2019esperienza significativa nell\u2019ambito dell\u2019edutainment, nell\u2019utilizzo dei giochi come medium e la gamification.\r\nDal 1987 in poi \u00e9 stato responsabile del marketing e dell\u2019organizzazione commerciale di grandi imprese [Star, Giuliani, Bonomelli].","sameAs":["https://twitter.com/pedroelrey"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.datamediahub.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="http://www.datamediahub.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Intrattenimento &#038; Food Dominano gli Interessi delle Persone Feed dei commenti" href="http://www.datamediahub.it/2020/03/30/intrattenimento-cucina-dominano-gli-interessi-delle-persone/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-47069541-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-47069541-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.datamediahub.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=b15586f2ee4e582ab13f949d7d1b290f"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='moesia-bootstrap-css'  href='http://www.datamediahub.it/wp-content/themes/moesia/css/bootstrap/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.datamediahub.it/wp-includes/css/dist/block-library/style.min.css?ver=b15586f2ee4e582ab13f949d7d1b290f' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.datamediahub.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.datamediahub.it/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.datamediahub.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.datamediahub.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://www.datamediahub.it/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=b15586f2ee4e582ab13f949d7d1b290f' type='text/css' media='all' />
<link rel='stylesheet' id='moesia-style-css'  href='http://www.datamediahub.it/wp-content/themes/moesia/style.css?ver=b15586f2ee4e582ab13f949d7d1b290f' type='text/css' media='all' />
<style id='moesia-style-inline-css' type='text/css'>
.services-area { background-color:  !important; }
.services-area .widget-title { color: ; }
.services-area .widget-title:after { border-color: ; }
.service-icon { background-color: ; }
.service-title, .service-title a { color: ; }
.service-desc { color: ; }
.employees-area { background-color:  !important; }
.employees-area .widget-title { color: ; }
.employees-area .widget-title:after { border-color: ; }
.employee-name { color: ; }
.employee-position, .employee-social a { color: ; }
.employee-desc { color: ; }
.testimonials-area { background-color:  !important; }
.testimonials-area .widget-title { color: ; }
.testimonials-area .widget-title:after { border-color: ; }
.client-function { color: ; }
.client-name { color: ; }
.testimonial-body { background-color: ; }
.testimonial-body:after { border-top-color: ; }
.testimonial-body { color: ; }
.skills-area { background-color:  !important; }
.skills-area .widget-title { color: ; }
.skills-area .widget-title:after { border-color: ; }
.skill-bar div { background-color: ; }
.skills-desc, .skills-list { color: ; }
.facts-area { background-color:  !important; }
.facts-area .widget-title { color: ; }
.facts-area .widget-title:after { border-color: ; }
.fact { color: ; }
.fact-name { color: ; }
.clients-area { background-color:  !important; }
.clients-area .widget-title { color: ; }
.clients-area .widget-title:after { border-color: ; }
.slick-prev:before, .slick-next:before { color: ; }
.blockquote-area { background-color:  !important; }
.blockquote-area .widget-title { color: ; }
.blockquote-area .widget-title:after { border-color: ; }
.blockquote-area blockquote:before { color: ; }
.blockquote-area blockquote { color: ; }
.social-area { background-color:  !important; }
.social-area .widget-title { color: ; }
.social-area .widget-title:after { border-color: ; }
.social-area a:before { color: ; }
.projects-area { background-color:  !important; }
.projects-area .widget-title { color: ; }
.projects-area .widget-title:after { border-color: ; }
.project-image { background-color: ; }
.link-icon, .pp-icon { color: ; }
.latest-news-area { background-color:  !important; }
.latest-news-area .widget-title { color: ; }
.latest-news-area .widget-title:after { border-color: ; }
.latest-news-area .entry-title a { color: ; }
.blog-post { color: ; }
.all-news { color: ; border-color: ; }
.action-area { background-color: ; }
.action-area .widget-title { color: ; }
.action-area .widget-title:after { border-color: ; }
.action-text { color: ; }
.call-to-action { background-color: ; }
.call-to-action { box-shadow: 0 5px 0 #c2503d; }
.welcome-title { color: ; }
.welcome-desc { color: ; }
.welcome-button { background-color: ; }
.welcome-button { box-shadow: 0 5px 0 #C2503D; }
.welcome-button:active { box-shadow: 0 2px 0 #C2503D; }
.post-navigation .nav-previous, .post-navigation .nav-next, .paging-navigation .nav-previous, .paging-navigation .nav-next, .comment-respond input[type="submit"] { background-color: #f74a00; }
.main-navigation a:hover, .entry-title a:hover, .entry-meta a:hover, .entry-footer a:hover, .social-widget li a::before, .author-social a, .widget a:hover, blockquote:before { color: #f74a00; }
.panel.widget .widget-title:after, .so-panel.widget .widget-title:after { border-color: #f74a00; }
::selection { background-color: #f74a00; }
::-moz-selection { background-color: #f74a00; }
.site-title a { color: ; }
.site-description { color: ; }
.entry-title, .entry-title a { color: #4f4f4f; }
body { color: #000000; }
.top-bar { background-color: #000000; }
.footer-widget-area, .site-footer { background-color: #3a3a3a; }
.site-logo { max-width:300px; }
.welcome-logo { max-width:300px; }
h1, h2, h3, h4, h5, h6, .main-navigation li, .fact, .all-news, .welcome-button, .call-to-action .employee-position, .post-navigation .nav-previous, .post-navigation .nav-next, .paging-navigation .nav-previous, .paging-navigation .nav-next { font-family: Rokkitt}
body { font-family: Droid Sans}
h1 { font-size:28px; }
h2 { font-size:23px; }
h3 { font-size:22px; }
h4 { font-size:12px; }
body { font-size:14px; }
.main-navigation li { font-size:12px; }
.site-branding, .main-navigation li { padding-top:20px; padding-bottom:20px; }
.menu-toggle { margin:20px 0;}
@media screen and (min-width: 992px) { .is-sticky .site-branding, .is-sticky .main-navigation li { padding-top:10px; padding-bottom:10px; } }
@media only screen and (min-width: 1025px) { .has-banner,.has-banner::after { max-height:400px; } }
@media only screen and (min-width: 1199px) { .has-banner,.has-banner::after { max-height:400px; } }
@media only screen and (min-width: 991px) { .welcome-info { top:100px; } }
@media only screen and (min-width: 1199px) { .welcome-info { top:45px; } }

</style>
<link crossorigin="anonymous" rel='stylesheet' id='moesia-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Rokkitt%3A400&#038;ver=b15586f2ee4e582ab13f949d7d1b290f' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='moesia-body-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=b15586f2ee4e582ab13f949d7d1b290f' type='text/css' media='all' />
<link rel='stylesheet' id='moesia-font-awesome-css'  href='http://www.datamediahub.it/wp-content/themes/moesia/fonts/font-awesome.min.css?ver=b15586f2ee4e582ab13f949d7d1b290f' type='text/css' media='all' />
<link rel='stylesheet' id='moesia-animations-css'  href='http://www.datamediahub.it/wp-content/themes/moesia/css/animate/animate.min.css?ver=b15586f2ee4e582ab13f949d7d1b290f' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.datamediahub.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.datamediahub.it/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.datamediahub.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/dark/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=3.2.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.datamediahub.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.datamediahub.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/waypoints.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/wow.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/wow-init.js?ver=1'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/jquery.sticky.js?ver=1'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/scripts.js?ver=1'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/jquery.fitvids.js?ver=1'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://www.datamediahub.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.datamediahub.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.datamediahub.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.datamediahub.it/?p=528836' />
<link rel="alternate" type="application/json+oembed" href="http://www.datamediahub.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.datamediahub.it%2F2020%2F03%2F30%2Fintrattenimento-cucina-dominano-gli-interessi-delle-persone%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.datamediahub.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.datamediahub.it%2F2020%2F03%2F30%2Fintrattenimento-cucina-dominano-gli-interessi-delle-persone%2F&#038;format=xml" />
        <script type="text/javascript">
            (function () {
                window.lae_fs = {can_use_premium_code: false};
            })();
        </script>
        				<meta property="ia:markup_url" content="http://www.datamediahub.it/2020/03/30/intrattenimento-cucina-dominano-gli-interessi-delle-persone/?ia_markup=1" />
				
<!-- StarBox - the Author Box for Humans 3.3.1, visit: http://wordpress.org/plugins/starbox/ -->
<meta property="article:author" content="http://facebook.com/Pedroelrey" />
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='ABHfrontend.min.css-css'  href='http://www.datamediahub.it/wp-content/plugins/starbox//themes/minimal/css/frontend.min.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='ABHhidedefault.min.css-css'  href='http://www.datamediahub.it/wp-content/plugins/starbox//themes/admin/css/hidedefault.min.css?ver=3.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<script src="http://www.datamediahub.it/wp-content/themes/moesia/js/html5shiv.js"></script>
<![endif]-->
		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="http://www.datamediahub.it/2020/03/30/intrattenimento-cucina-dominano-gli-interessi-delle-persone/amp/"><link rel="icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/cropped-HEADER_02-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.datamediahub.it/wp-content/uploads/2018/10/cropped-HEADER_02-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.datamediahub.it/wp-content/uploads/2018/10/cropped-HEADER_02-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.datamediahub.it/wp-content/uploads/2018/10/cropped-HEADER_02-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-528836 single-format-standard custom-background group-blog elementor-default">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

				<div class="top-bar">
			<div class="container">
				<div class="site-branding col-md-4"><a href="http://www.datamediahub.it/" title=""><img class="site-logo" src="http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_DMH_DEF_BIANCO.png" alt="" /></a></div><button class="menu-toggle btn"><i class="fa fa-bars"></i></button>
				<nav id="site-navigation" class="main-navigation col-md-8" role="navigation"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-131366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-131366"><a href="http://www.datamediahub.it/">Home</a></li>
<li id="menu-item-131368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131368"><a href="http://www.datamediahub.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-136071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136071"><a href="http://www.datamediahub.it/servizi/">Servizi</a></li>
<li id="menu-item-524436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524436"><a href="http://www.datamediahub.it/case-studies/">Case Studies</a></li>
<li id="menu-item-523478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523478"><a href="http://www.datamediahub.it/think-tank/">Think Tank</a></li>
<li id="menu-item-523529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523529"><a href="http://www.datamediahub.it/dicono-di-noi/">Dicono di noi</a></li>
<li id="menu-item-222436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222436"><a href="http://www.datamediahub.it/newsletter/">Newsletter</a></li>
<li id="menu-item-524203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524203"><a href="http://www.datamediahub.it/contatti/">Contatti</a></li>
</ul></div></nav></div></div>
						<div id="content" class="site-content clearfix container">
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
							
<article id="post-528836" class="post-528836 post type-post status-publish format-standard has-post-thumbnail hentry category-datamediahub-today category-infografiche category-opinioni category-passaggi-paesaggi category-scenari-editoriali category-sticky tag-advertising tag-business-models tag-comunicazione tag-content-marketing tag-editoria tag-infodemia tag-infografica tag-media-e-giornalismi tag-scenari-editoria tag-scenari-media tag-strategie-editoriali">

	
	<header class="entry-header">
		<h1 class="entry-title">Intrattenimento &#038; Food Dominano gli Interessi delle Persone</h1>
		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-calendar"></i> <a href="http://www.datamediahub.it/2020/03/30/intrattenimento-cucina-dominano-gli-interessi-delle-persone/" rel="bookmark"><time class="entry-date published" datetime="2020-03-30T07:30:55+02:00">30 Marzo 2020</time><time class="updated" datetime="2020-03-30T06:39:30+02:00">30 Marzo 2020</time></a></span><span class="byline"><i class="fa fa-user"></i> <span class="author vcard"><a class="url fn n" href="http://www.datamediahub.it/author/pedroelrey/">Pier Luca Santoro</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="text-align: justify;">Se le news avevano catalizzato, anche online, l&#8217;attenzione delle persone, ora a crescere sono invece intrattenimento e  cibo/cucina.</p>
<p style="text-align: justify;">Stando ai dati Audiweb relativi alla settimana dal 16 al 20 Marzo, si registra una variazione media del 6.2% di tutti i brand rilevati rispetto alla settimana precedente e, più in generale, si conferma un dato molto sostenuto rispetto al periodo precedente all&#8217;emergenza [la settimana media tra il 20/1 e il 16/2] pari al +71.9%.</p>
<p style="text-align: justify;">Insomma, come era naturale attendersi, le persone, chiuse in casa, utilizzano la Rete molto più di prima della crisi sanitaria in corso. In questo scenario generale si assiste però ad un progressivo spostamento dell&#8217;attenzione delle persone.</p>
<p style="text-align: justify;">Infatti, per quanto riguarda il mondo dell&#8217;informazione i dati indicano che stiamo entrando in una fase di stabilità. La variazione media dei brand raggruppati nella categoria News &amp; Information, è pari al +5.5% rispetto alla <a href="http://www.datamediahub.it/2020/03/23/continua-a-crescere-laudience-dei-siti-dinformazione/" target="_blank" rel="noopener noreferrer">settimana precedente</a> e, più in dettaglio, quelli della sottocategoria Current Events &amp; Global News [i brand di informazione giornalistica] registrano una variazione media del 3.8%, pur mostrando ancora un trend molto sostenuto rispetto alla settimana media di “normalità” [+111.4%].</p>
<p><a href="http://www.datamediahub.it/wp-content/uploads/2020/03/Infodemia-Newsbrand-Nazionali-Trend-Marzo.jpg" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-528841 size-full" src="http://www.datamediahub.it/wp-content/uploads/2020/03/Infodemia-Newsbrand-Nazionali-Trend-Marzo.jpg" alt="" width="930" height="1008" data-id="528841" srcset="http://www.datamediahub.it/wp-content/uploads/2020/03/Infodemia-Newsbrand-Nazionali-Trend-Marzo.jpg 930w, http://www.datamediahub.it/wp-content/uploads/2020/03/Infodemia-Newsbrand-Nazionali-Trend-Marzo-138x150.jpg 138w, http://www.datamediahub.it/wp-content/uploads/2020/03/Infodemia-Newsbrand-Nazionali-Trend-Marzo-277x300.jpg 277w, http://www.datamediahub.it/wp-content/uploads/2020/03/Infodemia-Newsbrand-Nazionali-Trend-Marzo-768x832.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2020/03/Infodemia-Newsbrand-Nazionali-Trend-Marzo-750x813.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2020/03/Infodemia-Newsbrand-Nazionali-Trend-Marzo-400x434.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2020/03/Infodemia-Newsbrand-Nazionali-Trend-Marzo-430x466.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2020/03/Infodemia-Newsbrand-Nazionali-Trend-Marzo-150x163.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2020/03/Infodemia-Newsbrand-Nazionali-Trend-Marzo-100x108.jpg 100w" sizes="(max-width: 930px) 100vw, 930px" /></a></p>
<p style="text-align: center;">[<strong>clicca per ingrandire</strong>]</p>
<p style="text-align: justify;">L&#8217;interesse degli utenti si sta allargando sempre più ai contenuti dedicati al tempo libero e utili per colmare il trascorrere del tempo in questo periodo di isolamento forzato. Infatti, i brand iscritti e raggruppati nella categoria Home &amp; Fashion registrano un trend positivo su quasi tutte le entità con un andamento del +24.4% rispetto alla settimana precedente e del 114% rispetto al periodo precedente all&#8217;emergenza. Tra questi guidano i Brand di Food &amp; Cooking con +29% rispetto alla settimana precedente.</p>
<p style="text-align: justify;">A dominare è Giallo Zafferano che cresce del 92% rispetto alla settimana media tra il 20/1 e il 16/2, con anche la sezione video in crescita addirittura del 119%. Ma non si tratta di un caso isolato, anzi. Cookist cresce del  97%, La Cucina Italiana del 76%, e Pianeta Donna Cucina del 60%.</p>
<p style="text-align: justify;">Si impenna, con un tasso di crescita dell&#8217;audience del 346%, anche <a href="https://www.ilsole24ore.com/sez/moda" target="_blank" rel="noopener noreferrer">Moda24</a>, sezione del sito del quotidiano di Confidustria dedicato al fashion, seppure i valori assoluti siano più contenuti.</p>
<p><a href="http://www.datamediahub.it/wp-content/uploads/2020/03/Audience-Home-Fashion.jpg" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-528837 size-full" src="http://www.datamediahub.it/wp-content/uploads/2020/03/Audience-Home-Fashion.jpg" alt="" width="932" height="616" data-id="528837" srcset="http://www.datamediahub.it/wp-content/uploads/2020/03/Audience-Home-Fashion.jpg 932w, http://www.datamediahub.it/wp-content/uploads/2020/03/Audience-Home-Fashion-150x99.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2020/03/Audience-Home-Fashion-300x198.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2020/03/Audience-Home-Fashion-768x508.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2020/03/Audience-Home-Fashion-750x496.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2020/03/Audience-Home-Fashion-400x264.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2020/03/Audience-Home-Fashion-430x284.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2020/03/Audience-Home-Fashion-100x66.jpg 100w" sizes="(max-width: 932px) 100vw, 932px" /></a></p>
<p style="text-align: center;">[<strong>clicca per ingrandire</strong>]</p>
<p style="text-align: justify;">Per quanto riguarda la fruizione dei contenuti video dei brand iscritti, si registra una variazione media rispetto alla settimana precedente pari al 15%, anche in questo caso trainata principalmente dai contenuti video di intrattenimento. Più in dettaglio, i contenuti video delle testate online dedicati alla notizia confermano un trend più stabile [+3% rispetto alla <a href="http://www.datamediahub.it/2020/03/25/boom-dellaudience-video/#axzz6HrMfrr8z" target="_blank" rel="noopener noreferrer">settimana precedente</a>] per effetto, anche in questo caso, dell’inizio di una in una fase più equilibrata dell’attenzione verso questo tipo di contenuti, con valori decisamente superiori rispetto alla media delle settimane pre-emergenza [+58%]. Tra i contenuti video di intrattenimento più consultati tra gli utenti online: i contenuti dedicati alla cucina, quelli di infotainment e quelli dedicati al pubblico femminile.</p>
<p style="text-align: justify;">Tra i brand iscritti dedicati all&#8217;intrattenimento online, continuano a conquistare l’interesse degli utenti quelli che offrono contenuti dedicati ai bambini e ragazzi e quelli dedicati ai libri, le radio online e le realtà dedicate all&#8217;offerta di video di intrattenimento. Entrano in una fase di stabilità i brand raggruppati nella sotto-categoria Broadcast Media [+8.3% rispetto alla settimana precedente], pur presentando livelli particolarmente sostenuti rispetto al periodo di “normalità” [+33.5%].</p>
<p style="text-align: justify;">Se i siti delle TV online più orientati verso l&#8217;informazione tendono a stabilizzarsi [sebbene in enorme crescita rispetto alla settimana media di normalità e con La7 che continua il suo lavoro in prima linea], rispetto a un crescente interesse verso l&#8217;intrattenimento, sono rilevanti le variazioni medie dei siti delle sotto-categorie Video/Movies &#8211; [Comingsoon Video +15.2% &#8211; Tal di TGCOM24 -, My Movies.it +37.6%, Ansa Video +12.2%, Virgilio video +7.3%, Film TV +4%, Dailymotion +9.8] e Multi-category Entertainment che raccoglie, tra gli altri, i siti e i canali dedicati alla Cultura e allo Spettacolo come, ad esempio, Leggo Spettacoli e Cultura [canale di Leggo] con 1.338.041 utenti unici [+113.4% rispetto alla settimana precedente], Corriere Spettacoli [canale del Corriere della Sera] con 946.181utenti [+4.9%], Tvzap Kataweb [canale di MyMovies.it ] con 890.726 [+80.3%], Il Mattino Spettacoli e Cultura 502.501 [+23.9%], Sorrisi e Canzoni TV 497.193 [+14.4%], ed anche La Repubblica Cultura 381.539 [+19.4%].</p>
<p style="text-align: justify;">Avvisate le redazioni di cambiare il palinsesto, e di smettere di produrre <a href="https://twitter.com/DataMediaHub/status/1241681026243575809" target="_blank" rel="noopener noreferrer">decine di articoli al giorno</a> sul coronavirus, anche perchè <a href="http://www.datamediahub.it/2020/03/11/effetto-coronavirus-cresce-laudience-cala-la-pubblicita/" target="_blank" rel="noopener noreferrer">non rendono</a> da nessun punto di vista. E se invece siete, gestite, un brand concentratevi su empatia e, appunto, intrattenimento.</p>
<p><a href="http://www.datamediahub.it/wp-content/uploads/2020/03/Audience-Intrattenimento.jpg" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-528838 size-full" src="http://www.datamediahub.it/wp-content/uploads/2020/03/Audience-Intrattenimento.jpg" alt="" width="935" height="1055" data-id="528838" srcset="http://www.datamediahub.it/wp-content/uploads/2020/03/Audience-Intrattenimento.jpg 935w, http://www.datamediahub.it/wp-content/uploads/2020/03/Audience-Intrattenimento-133x150.jpg 133w, http://www.datamediahub.it/wp-content/uploads/2020/03/Audience-Intrattenimento-266x300.jpg 266w, http://www.datamediahub.it/wp-content/uploads/2020/03/Audience-Intrattenimento-768x867.jpg 768w, http://www.datamediahub.it/wp-content/uploads/2020/03/Audience-Intrattenimento-908x1024.jpg 908w, http://www.datamediahub.it/wp-content/uploads/2020/03/Audience-Intrattenimento-750x846.jpg 750w, http://www.datamediahub.it/wp-content/uploads/2020/03/Audience-Intrattenimento-400x451.jpg 400w, http://www.datamediahub.it/wp-content/uploads/2020/03/Audience-Intrattenimento-430x485.jpg 430w, http://www.datamediahub.it/wp-content/uploads/2020/03/Audience-Intrattenimento-150x169.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2020/03/Audience-Intrattenimento-100x113.jpg 100w" sizes="(max-width: 935px) 100vw, 935px" /></a></p>
<p style="text-align: center;">[<strong>clicca per ingrandire</strong>]</p>

                         <div class="abh_box abh_box_down abh_box_minimal"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard author abh_about_tab abh_tab" itemscope itemprop="author" itemtype="http://schema.org/Person" style="display:block"><div class="abh_image" itemscope itemtype="http://schema.org/ImageObject"><a href = "http://www.datamediahub.it" class="url" target = "_blank" title = "Pier Luca Santoro" rel="nofollow" > <img alt='' src='http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=250&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' /></a > </div><div class="abh_social"> <div style="clear: both; font-size:12px; font-weight:normal; width: 85px; margin: 0 0 2px auto; line-height: 20px;">Social </div><a itemprop="sameAs" href="http://facebook.com/Pedroelrey" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a itemprop="sameAs" href="http://twitter.com/pedroelrey" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h3 class="fn name" itemprop="name" ><a href="http://www.datamediahub.it" class="url" target="_blank" rel="nofollow">Pier Luca Santoro</a></h3><div class="abh_job" ><span class="title" >Marketing & Communication</span> at <span class="org" ><a href="http://www.datamediahub.it/" target="_blank">DataMediaHub</a></span></div><div class="description note abh_description" itemprop="description" >Pier Luca Santoro è un esperto di marketing, comunicazione &amp; sales intelligence. Project Manager @DataMediaHub . Dal 1998 opera come consulente per progetti di posizionamento strategico, organizzazione, comunicazione &amp; formazione per aziende pubbliche e private, associazioni di categoria e amministrazioni pubbliche. Sperimentatore e creativo ha sviluppato un’esperienza significativa nell’ambito dell’edutainment, nell’utilizzo dei giochi come medium e la gamification.<br />Dal 1987 in poi é stato responsabile del marketing e dell’organizzazione commerciale di grandi imprese [Star, Giuliani, Bonomelli].</div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://www.datamediahub.it" class="url" target="_blank" title="Pier Luca Santoro" rel="nofollow"><img alt='' src='http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=250&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bcb24bd5d3868f3002db10129659af9e?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' /></a></div><div class="abh_social"> <div style="clear: both; font-size:12px; font-weight:normal; width: 85px; margin: 0 0 2px auto; line-height: 20px;">Social </div><ahref="http://facebook.com/Pedroelrey" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><ahref="http://twitter.com/pedroelrey" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h4 >Latest posts by Pier Luca Santoro <span class="abh_allposts">(<a href="http://www.datamediahub.it/author/pedroelrey/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="http://www.datamediahub.it/2020/03/30/intrattenimento-cucina-dominano-gli-interessi-delle-persone/">Intrattenimento &#038; Food Dominano gli Interessi delle Persone</a><span> - 30 Marzo 2020</span>				</li>				<li>					<a href="http://www.datamediahub.it/2020/03/27/digitalmente-78/">DigitalMente</a><span> - 27 Marzo 2020</span>				</li>				<li>					<a href="http://www.datamediahub.it/2020/03/25/boom-dellaudience-video/">Boom dell&#8217;Audience Video</a><span> - 25 Marzo 2020</span>				</li></ul></div></div> </section></div> </div><div class="crp_related  "><ul><li><a href="http://www.datamediahub.it/2017/10/02/report-industria-dellinformazione-2011-2016-focus-editori-quotidiani-locali/"    ><img  width="150" height="150"  src="http://www.datamediahub.it/wp-content/uploads/2017/10/Andamento-finegil-2011-2016-1-150x150.jpg" class="crp_thumb crp_featured" alt="Report Industria dell&#039;Informazione 2011-2016. Focus Editori di Quotidiani Locali" title="Report Industria dell&#039;Informazione 2011-2016. Focus Editori di Quotidiani Locali" srcset="http://www.datamediahub.it/wp-content/uploads/2017/10/Andamento-finegil-2011-2016-1-150x150.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2017/10/Andamento-finegil-2011-2016-1-180x180.jpg 180w, http://www.datamediahub.it/wp-content/uploads/2017/10/Andamento-finegil-2011-2016-1-300x300.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2017/10/Andamento-finegil-2011-2016-1-600x600.jpg 600w, http://www.datamediahub.it/wp-content/uploads/2017/10/Andamento-finegil-2011-2016-1-32x32.jpg 32w, http://www.datamediahub.it/wp-content/uploads/2017/10/Andamento-finegil-2011-2016-1-50x50.jpg 50w, http://www.datamediahub.it/wp-content/uploads/2017/10/Andamento-finegil-2011-2016-1-64x64.jpg 64w, http://www.datamediahub.it/wp-content/uploads/2017/10/Andamento-finegil-2011-2016-1-96x96.jpg 96w, http://www.datamediahub.it/wp-content/uploads/2017/10/Andamento-finegil-2011-2016-1-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Report Industria dell'Informazione 2011-2016. Focus&hellip;</span></a></li><li><a href="http://www.datamediahub.it/2018/03/26/il-caso-cambridge-analytica-spiegato-al-di-la-degli-interessi-di-parte/"    ><img  width="150" height="150"  src="http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-150x150.jpg" class="crp_thumb crp_featured" alt="Il Caso Cambridge Analytica Spiegato al di là degli Interessi di Parte" title="Il Caso Cambridge Analytica Spiegato al di là degli Interessi di Parte" srcset="http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-150x150.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-32x32.jpg 32w, http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-50x50.jpg 50w, http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-64x64.jpg 64w, http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-96x96.jpg 96w, http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-128x128.jpg 128w, http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-300x300.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2018/03/Permission-Group-Facebook-API-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Il Caso Cambridge Analytica Spiegato al di là degli&hellip;</span></a></li><li><a href="http://www.datamediahub.it/2017/07/12/lo-media-giornalisti-9-chart/"    ><img  width="150" height="150"  src="http://www.datamediahub.it/wp-content/uploads/2017/07/Composizione-dei-Ricavi-SIC-150x150.jpg" class="crp_thumb crp_featured" alt="Lo Stato di Media &amp; Giornalisti in 9 Chart" title="Lo Stato di Media &amp; Giornalisti in 9 Chart" srcset="http://www.datamediahub.it/wp-content/uploads/2017/07/Composizione-dei-Ricavi-SIC-150x150.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2017/07/Composizione-dei-Ricavi-SIC-180x180.jpg 180w, http://www.datamediahub.it/wp-content/uploads/2017/07/Composizione-dei-Ricavi-SIC-300x300.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2017/07/Composizione-dei-Ricavi-SIC-32x32.jpg 32w, http://www.datamediahub.it/wp-content/uploads/2017/07/Composizione-dei-Ricavi-SIC-50x50.jpg 50w, http://www.datamediahub.it/wp-content/uploads/2017/07/Composizione-dei-Ricavi-SIC-64x64.jpg 64w, http://www.datamediahub.it/wp-content/uploads/2017/07/Composizione-dei-Ricavi-SIC-96x96.jpg 96w, http://www.datamediahub.it/wp-content/uploads/2017/07/Composizione-dei-Ricavi-SIC-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Lo Stato di Media & Giornalisti in 9 Chart</span></a></li><li><a href="http://www.datamediahub.it/2018/01/19/post-it-225/"    ><img  width="150" height="150"  src="http://www.datamediahub.it/wp-content/uploads/2018/01/Investimenti-Pubblicitari-TV-Genn_Nov2017Vs2016-150x150.jpg" class="crp_thumb crp_featured" alt="Post-it" title="Post-it" srcset="http://www.datamediahub.it/wp-content/uploads/2018/01/Investimenti-Pubblicitari-TV-Genn_Nov2017Vs2016-150x150.jpg 150w, http://www.datamediahub.it/wp-content/uploads/2018/01/Investimenti-Pubblicitari-TV-Genn_Nov2017Vs2016-180x180.jpg 180w, http://www.datamediahub.it/wp-content/uploads/2018/01/Investimenti-Pubblicitari-TV-Genn_Nov2017Vs2016-300x300.jpg 300w, http://www.datamediahub.it/wp-content/uploads/2018/01/Investimenti-Pubblicitari-TV-Genn_Nov2017Vs2016-600x600.jpg 600w, http://www.datamediahub.it/wp-content/uploads/2018/01/Investimenti-Pubblicitari-TV-Genn_Nov2017Vs2016-32x32.jpg 32w, http://www.datamediahub.it/wp-content/uploads/2018/01/Investimenti-Pubblicitari-TV-Genn_Nov2017Vs2016-50x50.jpg 50w, http://www.datamediahub.it/wp-content/uploads/2018/01/Investimenti-Pubblicitari-TV-Genn_Nov2017Vs2016-64x64.jpg 64w, http://www.datamediahub.it/wp-content/uploads/2018/01/Investimenti-Pubblicitari-TV-Genn_Nov2017Vs2016-96x96.jpg 96w, http://www.datamediahub.it/wp-content/uploads/2018/01/Investimenti-Pubblicitari-TV-Genn_Nov2017Vs2016-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Post-it</span></a></li></ul><div class="crp_clear"></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span><i class="fa fa-folder"></i> <a href="http://www.datamediahub.it/category/datamediahub-today/" rel="category tag">DataMediaHub Today</a>, <a href="http://www.datamediahub.it/category/infografiche/" rel="category tag">Infografiche</a>, <a href="http://www.datamediahub.it/category/opinioni/" rel="category tag">Opinioni</a>, <a href="http://www.datamediahub.it/category/ilgiornalaio/passaggi-paesaggi/" rel="category tag">Passaggi &amp; Paesaggi</a>, <a href="http://www.datamediahub.it/category/ilgiornalaio/scenari-editoriali/" rel="category tag">Scenari Editoriali</a>, <a href="http://www.datamediahub.it/category/sticky/" rel="category tag">Sticky</a></span><span><i class="fa fa-tag"></i> <a href="http://www.datamediahub.it/tag/advertising/" rel="tag">advertising</a>, <a href="http://www.datamediahub.it/tag/business-models/" rel="tag">business models</a>, <a href="http://www.datamediahub.it/tag/comunicazione/" rel="tag">Comunicazione</a>, <a href="http://www.datamediahub.it/tag/content-marketing/" rel="tag">content marketing</a>, <a href="http://www.datamediahub.it/tag/editoria/" rel="tag">editoria</a>, <a href="http://www.datamediahub.it/tag/infodemia/" rel="tag">infodemia</a>, <a href="http://www.datamediahub.it/tag/infografica/" rel="tag">infografica</a>, <a href="http://www.datamediahub.it/tag/media-e-giornalismi/" rel="tag">media e giornalismi</a>, <a href="http://www.datamediahub.it/tag/scenari-editoria/" rel="tag">scenari editoria</a>, <a href="http://www.datamediahub.it/tag/scenari-media/" rel="tag">scenari media</a>, <a href="http://www.datamediahub.it/tag/strategie-editoriali/" rel="tag">strategie editoriali</a></span><span><i class="fa fa-link"></i><a href="http://www.datamediahub.it/2020/03/30/intrattenimento-cucina-dominano-gli-interessi-delle-persone/" rel="bookmark"> permalink</a></span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
				

						

				<nav class="navigation post-navigation clearfix" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://www.datamediahub.it/2020/03/27/digitalmente-78/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;DigitalMente</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/30/intrattenimento-cucina-dominano-gli-interessi-delle-persone/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.datamediahub.it/dmh-signin/?redirect_to=http%3A%2F%2Fwww.datamediahub.it%2F2020%2F03%2F30%2Fintrattenimento-cucina-dominano-gli-interessi-delle-persone%2F">connesso</a> per inviare un commento.</p>
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://www.datamediahub.it/dmh-signin/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fwww.datamediahub.it%2F2020%2F03%2F30%2Fintrattenimento-cucina-dominano-gli-interessi-delle-persone%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://www.datamediahub.it/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

		<a rel="nofollow" href="http://www.datamediahub.it/dmh-signin/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fwww.datamediahub.it%2F2020%2F03%2F30%2Fintrattenimento-cucina-dominano-gli-interessi-delle-persone%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="http://www.datamediahub.it/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" />
		</a>

		<a rel="nofollow" href="http://www.datamediahub.it/dmh-signin/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fwww.datamediahub.it%2F2020%2F03%2F30%2Fintrattenimento-cucina-dominano-gli-interessi-delle-persone%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://www.datamediahub.it/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="ninosocial_widget-3" class="widget ninosocial_widget">		
			<div class="nino-social-preview nino-size-32 nino-social-style-1 nino-css3-style-1 nino-align-left">
				                <a href="http://twitter.com/DataMediaHub" target="_blank" class="nino-social-icon-twitter"><span>Twitter</span></a>
                                <a href="http://www.facebook.com/Datamediahub" target="_blank" class="nino-social-icon-facebook"><span>Facebook</span></a>
                                <a href="http://www.linkedin.com/company/datamediahub" target="_blank" class="nino-social-icon-linkedIn-company"><span>LinkedIn Company</span></a>
                                <a href="https://plus.google.com/" target="_blank" class="nino-social-icon-google"><span>Google+</span></a>
                                <a href="/feed/" target="_blank" class="nino-social-icon-rss"><span>RSS</span></a>
                                <a href="mailto:info@datamediahub.it" target="_blank" class="nino-social-icon-email"><span>Email</span></a>
                            </div>            
            <div class="nino-social-copyright" style="display: none"><a href="http://www.ninotheme.com/">Powered by Ninotheme.com</a></div>            
	</aside><aside id="colorful_categories_widget-2" class="widget widget_colorful_categories_widget"><h2 class="widget-title">CATEGORIE</h2>            <style type="text/css" scoped="scoped">
                ul.colorful-categories {
                    margin-left: 0;
                    padding-left: 0;
                    margin-right: 0;
                    padding-right: 0;
                }

                ul.colorful-categories:after {
                    display: block;
                    content: '';
                    clear: both;
                }

                ul.colorful-categories li {
                    margin: 2px 4px 0 0;
                    padding: 7px 5px 7px 0;
                    list-style: none;
                    float: left;
                    background-image: none;
                    border-width: 0;
                    width: auto;
                }

                ul.colorful-categories li:hover {
                    margin: 2px 4px 1px 1px;
                    padding: 6px 4px 7px 0;
                }

                ul.colorful-categories li a,
                #content-sidebar ul.colorful-categories li a {
                    border-radius: 8px;
                    -webkit-border-radius: 8px;
                    -moz-border-radius: 8px;
                    padding: 4px 8px;
                    color: #fff;
                }

                .colorful-categories li a sup {
                    font-weight: bold;
                }
            </style>
                    <ul class="colorful-categories bubble">
            <li class="case-study"><a href="http://www.datamediahub.it/category/case-study/" style="background-color: #FFAAD3;">Case study</a></li><li class="chartamente"><a href="http://www.datamediahub.it/category/chartamente/" style="background-color: #AE00AA;">chartamente</a></li><li class="communication-factory"><a href="http://www.datamediahub.it/category/communication-factory/" style="background-color: #5F00AA;">Communication Factory</a></li><li class="comunicazione"><a href="http://www.datamediahub.it/category/ilgiornalaio/comunicazione/" style="background-color: #0CD1FF;">Comunicazione</a></li><li class="data-analysis-2"><a href="http://www.datamediahub.it/category/data-analysis-2/" style="background-color: #8D00FE;">Data Analysis</a></li><li class="data-visualization-2"><a href="http://www.datamediahub.it/category/data-visualization-2/" style="background-color: #54AB5A;">Data Visualization</a></li><li class="datacorner"><a href="http://www.datamediahub.it/category/datacorner/" style="background-color: #860058;">Datacorner</a></li><li class="datamediahub-today current"><a href="http://www.datamediahub.it/category/datamediahub-today/" style="background-color: #595959;">DataMediaHub Today</a></li><li class="datamediapub"><a href="http://www.datamediahub.it/category/datamediapub/" style="background-color: #15EAEA;">DatamediaPub</a></li><li class="design-grafico-2"><a href="http://www.datamediahub.it/category/design-grafico-2/" style="background-color: #494949;">design grafico</a></li><li class="digitalmente"><a href="http://www.datamediahub.it/category/digitalmente/" style="background-color: #008485;">DigitalMente</a></li><li class="distribuzione-editoria"><a href="http://www.datamediahub.it/category/ilgiornalaio/distribuzione-editoria/" style="background-color: #0D0084;">Distribuzione Editoria</a></li><li class="eventi-dmh"><a href="http://www.datamediahub.it/category/eventi-dmh/" style="background-color: #1582D3;">Eventi DMH</a></li><li class="giornalismi"><a href="http://www.datamediahub.it/category/giornalismi/" style="background-color: #AC0258;">Giornalismi</a></li><li class="ilgiornalaio"><a href="http://www.datamediahub.it/category/ilgiornalaio/" style="background-color: #61A7FF;">Il Giornalaio</a></li><li class="illustrazioni"><a href="http://www.datamediahub.it/category/illustrazioni/" style="background-color: #8D00FE;">Illustrazioni</a></li><li class="infografiche current"><a href="http://www.datamediahub.it/category/infografiche/" style="background-color: #AC0258;">Infografiche</a></li><li class="media-finanza"><a href="http://www.datamediahub.it/category/ilgiornalaio/media-finanza/" style="background-color: #00F408;">Media &amp; Finanza</a></li><li class="nerdblog"><a href="http://www.datamediahub.it/category/nerdblog/" style="background-color: #5CD1FF;">Nerdblog</a></li><li class="newmedia"><a href="http://www.datamediahub.it/category/newmedia/" style="background-color: #060059;">NewMedia</a></li><li class="niusrooom"><a href="http://www.datamediahub.it/category/niusrooom/" style="background-color: #1055AA;">Niusrooom</a></li><li class="numeri"><a href="http://www.datamediahub.it/category/numeri/" style="background-color: #5F00AA;">Numeri</a></li><li class="nuovi-prodotti-editoriali"><a href="http://www.datamediahub.it/category/ilgiornalaio/nuovi-prodotti-editoriali/" style="background-color: #84FEFF;">Nuovi Prodotti Editoriali</a></li><li class="opinioni current"><a href="http://www.datamediahub.it/category/opinioni/" style="background-color: #6650FE;">Opinioni</a></li><li class="passaggi-paesaggi current"><a href="http://www.datamediahub.it/category/ilgiornalaio/passaggi-paesaggi/" style="background-color: #870084;">Passaggi &amp; Paesaggi</a></li><li class="personal"><a href="http://www.datamediahub.it/category/ilgiornalaio/personal/" style="background-color: #1582D3;">Personal</a></li><li class="podcast"><a href="http://www.datamediahub.it/category/podcast/" style="background-color: #2680FF;">podcast</a></li><li class="post-it"><a href="http://www.datamediahub.it/category/post-it/" style="background-color: #FF0B57;">Post-it</a></li><li class="redesign"><a href="http://www.datamediahub.it/category/redesign/" style="background-color: #00A9AB;">Redesign</a></li><li class="rete-leggi"><a href="http://www.datamediahub.it/category/rete-leggi/" style="background-color: #00CB07;">Rete &amp; Leggi</a></li><li class="scenari-editoriali current"><a href="http://www.datamediahub.it/category/ilgiornalaio/scenari-editoriali/" style="background-color: #5F00AA;">Scenari Editoriali</a></li><li class="senza-categoria"><a href="http://www.datamediahub.it/category/senza-categoria/" style="background-color: #8C51FE;">Senza categoria</a></li><li class="sticky current"><a href="http://www.datamediahub.it/category/sticky/" style="background-color: #CB0900;">Sticky</a></li><li class="typography"><a href="http://www.datamediahub.it/category/typography/" style="background-color: #D35C00;">Typography</a></li><li class="una-settimana-nel-futuro-del-giornalismo"><a href="http://www.datamediahub.it/category/una-settimana-nel-futuro-del-giornalismo/" style="background-color: #1BA6FF;">Una settimana nel futuro del giornalismo</a></li><li class="vendite-editoria"><a href="http://www.datamediahub.it/category/ilgiornalaio/vendite-editoria/" style="background-color: #26B6FB;">Vendite Editoria</a></li><li class="visual-storytelling"><a href="http://www.datamediahub.it/category/visual-storytelling/" style="background-color: #FF0F00;">visual storytelling</a></li></ul></aside></div><!-- #secondary -->

		</div><!-- #content -->
		
				
	<div id="sidebar-footer" class="footer-widget-area clearfix" role="complementary">
		<div class="container">
										<div class="sidebar-column col-md-4 col-sm-4"> <aside id="media_image-2" class="widget widget_media_image"><img width="300" height="60" src="http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-300x60.png" class="image wp-image-525773  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-300x60.png 300w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-150x30.png 150w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-768x154.png 768w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-750x150.png 750w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-400x80.png 400w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-430x86.png 430w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-100x20.png 100w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA-600x120.png 600w, http://www.datamediahub.it/wp-content/uploads/2018/10/HEADER_SCRITTA_BIANCA.png 1000w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="search-2" class="widget widget_search">
<div class="search-wrapper">
	<form role="search" method="get" class="moesia-search-form" action="http://www.datamediahub.it/">
		<span class="search-close"><i class="fa fa-times"></i></span>
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &#8230;" value="" name="s" title="Search for:" />
		</label>
		<input type="submit" class="search-submit" value="&#xf002;" />
	</form>
</div></aside> </div> 				<div class="sidebar-column col-md-4 col-sm-4"> 		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">THINK TANK | Ultimi articoli</h3>		<ul>
											<li>
					<a href="http://www.datamediahub.it/2020/03/30/intrattenimento-cucina-dominano-gli-interessi-delle-persone/">Intrattenimento &#038; Food Dominano gli Interessi delle Persone</a>
									</li>
											<li>
					<a href="http://www.datamediahub.it/2020/03/27/digitalmente-78/">DigitalMente</a>
									</li>
											<li>
					<a href="http://www.datamediahub.it/2020/03/25/boom-dellaudience-video/">Boom dell&#8217;Audience Video</a>
									</li>
											<li>
					<a href="http://www.datamediahub.it/2020/03/23/continua-a-crescere-laudience-dei-siti-dinformazione/">Continua a Crescere l&#8217;Audience dei Siti d&#8217;Informazione</a>
									</li>
											<li>
					<a href="http://www.datamediahub.it/2020/03/20/digitalmente-77/">DigitalMente</a>
									</li>
					</ul>
		</aside><aside id="ninosocial_widget-4" class="widget ninosocial_widget">		
			<div class="nino-social-preview nino-size-32 nino-social-style-1 nino-css3-style-1 nino-align-left">
				                <a href="http://twitter.com/DataMediaHub" target="_blank" class="nino-social-icon-twitter"><span>Twitter</span></a>
                                <a href="http://www.facebook.com/Datamediahub" target="_blank" class="nino-social-icon-facebook"><span>Facebook</span></a>
                                <a href="http://www.linkedin.com/company/datamediahub" target="_blank" class="nino-social-icon-linkedIn-company"><span>LinkedIn Company</span></a>
                                <a href="https://plus.google.com/" target="_blank" class="nino-social-icon-google"><span>Google+</span></a>
                                <a href="/feed/" target="_blank" class="nino-social-icon-rss"><span>RSS</span></a>
                                <a href="mailto:info@datamediahub.it" target="_blank" class="nino-social-icon-email"><span>Email</span></a>
                            </div>            
            <div class="nino-social-copyright" style="display: none"><a href="http://www.ninotheme.com/">Powered by Ninotheme.com</a></div>            
	</aside><aside id="media_image-3" class="widget widget_media_image"><a href="https://creativecommons.org/licenses/by-nc/4.0/deed.it" target="_blank" rel="noopener noreferrer"><img width="150" height="53" src="http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public-150x53.png" class="image wp-image-525812  attachment-thumbnail size-thumbnail" alt="" style="max-width: 100%; height: auto;" srcset="http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public-150x53.png 150w, http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public-300x105.png 300w, http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public-100x35.png 100w, http://www.datamediahub.it/wp-content/uploads/2018/10/Creative-Commons-Attribution-NonCommercial-ShareAlike-40-International-Public.png 380w" sizes="(max-width: 150px) 100vw, 150px" /></a></aside> </div> 				<div class="sidebar-column col-md-4 col-sm-4"> <aside id="better-menu-widget-2" class="widget better-menu-widget"><h3 class="widget-title">SITE MENU</h3><ul id="menu-main-menu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-131366"><a href="http://www.datamediahub.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131368"><a href="http://www.datamediahub.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136071"><a href="http://www.datamediahub.it/servizi/">Servizi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524436"><a href="http://www.datamediahub.it/case-studies/">Case Studies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523478"><a href="http://www.datamediahub.it/think-tank/">Think Tank</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523529"><a href="http://www.datamediahub.it/dicono-di-noi/">Dicono di noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222436"><a href="http://www.datamediahub.it/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524203"><a href="http://www.datamediahub.it/contatti/">Contatti</a></li>
</ul></aside> </div> 		</div>	
	</div>	
	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info container">
			<a href="//wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: <a href="//athemes.com/theme/moesia" rel="nofollow">Moesia</a> by aThemes		</div><!-- .site-info -->
			</footer><!-- #colophon -->
	</div><!-- #page -->

<div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">This website uses cookies</h5><span>Questo sito usa alcuni cookie per migliorare la tua esperienza di navigazione. Assumiamo che tu sia d'accordo, ma puoi rifiutarti di proseguire se lo desideri. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a>  <a  id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"10px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"This website uses cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><style type="text/css" media="screen"></style><link rel='stylesheet' id='nino-social-style-icon-css'  href='http://www.datamediahub.it/wp-content/plugins/nino-social-connect/includes/assets/css/nino-social-style.css?ver=b15586f2ee4e582ab13f949d7d1b290f' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.datamediahub.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/themes/moesia/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/comment-reply.min.js?ver=b15586f2ee4e582ab13f949d7d1b290f'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/libs/vimeo-player-js/player.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-content/plugins/cyclone-slider-2/js/client.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.datamediahub.it/wp-includes/js/wp-embed.min.js?ver=b15586f2ee4e582ab13f949d7d1b290f'></script>

</body>
</html>

<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-03-30 07:43:23 -->